Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

pb lancement dvd 2015


presidentrenato
 Partager

Messages recommandés

yo a tous,

je viens de faire une copie de sauvegarde du DVD 2015 n° 2 (donc france / Andorre...) et le RSNE voit une maj firmware. Mais je suis déja en 650 et les 2013 et 2014 fonctionnaient bien. Une astuce pour la manip ? besoin de lancer avec le DVD 1 ou le 3 ?

Merci d'avance pour vos avis et expérience

Lien vers le commentaire
Partager sur d’autres sites

humm... c'est le même graveur et les même DVD (meme marque) depuis 3 ans. Mais effectivement un pb de gravage est peut être une piste. Je me demandais si il ne fallait commencer par insérer le DVD1 pour qu'il effectue quelques opérations insoupçonnables. Mais ceux pour qui ca a marché n'ont pas eu a insérer le DVD 1 je suppose ?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

J'ai progressé :

j'ai gravé l'Europe Centrale et ca fonctionne correctement. je suppose donc que c'est mon ISO de l'Europe de l'ouest qui est nase. je vais récupérer ca à nouveau et retenter. Je vais régulièrement en Espagne !

 

On peut dire que c'est bon.

 

 

Ceci dit, mon RNS-E est de plus en plus sensible à la chaleur en mode GPS (il part en couille au bout d'une demi heure à une heure (DVD illisible) si on ne mets pas la clim', auquel cas il fonctionne bien)

Je sens que je vais être bon pour un changement de lentille...

Lien vers le commentaire
Partager sur d’autres sites

oui je l'ai nettoyée quand j'ai acheté la caisse il y a 15 mois : il n'arrivait même pas a lire les DVD originaux et la saleté était bien visible. Il faut que je vois aussi si on peut booster un peu le laser. ça permet parfois de faire 'durer' un peu la lentille qui doit avoir tendance à s'opacifier comme toute bonne lentille de CD/DVD.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...