Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Rétroviseur intérieur electrochrome


Kev006
 Partager

Messages recommandés

Salut à tous,


Je possède une A5 de 2008.


j'ai un soucis depuis peu avec mon rétroviseur electrochrome, j'ai pas de voyant allumé a coté du bouton, donc je pense qu'il ne fonctionne pas.



Logiquement, je vais voir les fusibles et a ma grande surprise, j'ai pas de fusible à l'emplacement "Rétroviseur Intérieur" dans la boite a fusible coté conducteur.



Pouvez vous regarder sur votre voiture si, en position 1 sur le portoir Marron, vous avez un fusible 5 A ?



la position 1 est la position la plus haute et le portoir marron est celui du milieu (un noir, un marron et un rouge)



J'ai bien testé mon capteur de pluie et de lumière, ça fonctionne normalement.


Je pense donc qu'il y a un soucis d'alimentation sur le rétroviseur.



Merci à ceux qui vont prendre 5 minutes pour m'aider.




++


Lien vers le commentaire
Partager sur d’autres sites

je sais pas si ca peut t aider mais :

 

tu as un petit rond foncé en haut milieu du miroir ?

 

si oui ca doit etre le capteur lumiere (éblouissement),

pour le tester, mettre la voiture dans endroit sombre (ou la nuit)

et éclairer le cercle au milieu du mirroir avec une source lumineuse,

pour forcer l activation du électrochromatique

Lien vers le commentaire
Partager sur d’autres sites

j'ai essayé, je ne remarque aucun changement du mirroir.

 

mais je pense qu'il y a un soucis d'alimentation.

 

j'ai regardé les cables, ça a pas l'air sectionné nul part.

 

il dois y avoir un fusible mais je trouve pas.

Lien vers le commentaire
Partager sur d’autres sites

Yop, je n'ai pas le même modèle que toi mais voilà ce que j'ai pour t'aider :

"Fusible 10 A pour réglages phares, capteur qualité d'air et rétroviseur photosensibles"

 

Après dans mes notions d'électricité si tu n'as pas de fusible sur le capteur photosensible ça ne peut pas marcher

Vérifie que ton emplacement rétro intérieur comprend le capteur

 

a++

Lien vers le commentaire
Partager sur d’autres sites

sur l'emplacement rétro intérieur, je ne peux meme pas mettre de fusible (dans le carnet c'est écrit 5A) mais si tu veux, y'a rien derriere l'emplacement comme si l'option n'est pas cablé.

 

J'ai demandé a un autre membre en Audi A5 et lui non plus n'a pas de fusible a cet endroit mais pourtant son rétroviseur fonctionne.

 

faut que je trouve le fusible approprié ailleur mais dans ma notice, rien ne le montre.

 

De plus, aucun défaut au Vagcom... je comprend pas.

 

Mais tu as bien raison que si il faut un fusible et qu'il n'y en a pas, ça ne peux pas marcher.... je dois trouver le bon...

Lien vers le commentaire
Partager sur d’autres sites

Extérieur, je ne sais pas.... faut que je vérifie??

 

je vais faire tout les fusibles un par un je sens.

 

mais j'ai lu mon manuel, aucun ne parle de rétro (autre que Rétroviseur Intérieur, mais j'ai pas de fusible a cet endroit....)

 

le 9 de quel porte fusible?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...