Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

La Panne !


FabioR6
 Partager

Messages recommandés

Bonsoir à tous !!

 

Et voilà, la première panne de ma A4 B8 et la je suis surpris.

 

La serrure arrière gauche ne me laisse plus ouvrir la portière de l'extérieur. le seul moyen de l'ouvrir c'est avec la poignée intérieur.

 

Je n'avais pas vu cette possibilité de panne avant de l'acheté.

 

Bon je pense qu'il faudra changer le mécanisme.

 

Une idée du prix de la bête ? (130€ en moyen je crois )

 

Et si jamais certains connaisse l'astuce pour le démontage je prend !

 

Merci à tous !

Modifié par FabioR6
Lien vers le commentaire
Partager sur d’autres sites

Bon et bien c'est à n'y plus rien comprendre !!

 

Tout refonctionne parfaitement.

 

Plus aucun problème.

 

J'ai arrosé la serrure de WD-40 ( et pas qu'un peu) mais après de multiple essais, toujours le même problème.

 

Et ce matin, tout est ok.

 

Lien vers le commentaire
Partager sur d’autres sites

Y'avait pas mal de cas sur les B7, surtout n'active les blocages des portes par l’intérieur (protection enfant), car la si ça se rebloque tu ne pourras plus ouvrir du tout, c'est ce qui est arrivé à mon frangin.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai eu un souci similaire mais qui a totalement disparu ( jusqu'à quand ?? ). J'entendais bien le moteur qui fonctionnait quand j'appuyais sur la télécommande mais la porte ne se déverrouillait pas.

 

A voir si ça disparait avec le WD40 :unsure:

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

La gaine est nikel Merci Cyril pour l'info quand même.

 

Le moteur je l'entends parfaitement bien mais parfois je l'entendais faire un bruit étrange.

 

Ma bombe de WD40 ma servie je pense !

 

En tout cas la tout refonctionne.

 

Je garde un oeil dessus quand même.

 

Merci de vos retours !!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...