Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

bonsoir a tous...


Messages recommandés

bonsoir je possede une RS6 V8 et je rencontre un leger soucis... voyants abs et antipatinage allumes au bout de 15 mns apres utilisation. Un manque de puissance se fait alors sentir au demarrage a un feu. Avant un passage chez audi j'aimerai connaitre votre avis... les bobines et bougies sont recentes. Je pense a un debitmetre? merci de m'eclairer

Lien vers le commentaire
Partager sur d’autres sites

Débimetre, ou boite à air mal enfoncé. Ou bien grosse fuite de dépression.

 

As-tu un vagcom ? Ou accès à un vagcom ?

Lien vers le commentaire
Partager sur d’autres sites

Salut et bienvenu parmi nous, même si c'est à cause d'un problème que nous avons le plaisir de t'accueillir...

 

Je laisse le soin aux pros présents ici qui te répondront.

 

Mais après cela, n'oublie de nous faire une petite présentation :coucou:

Lien vers le commentaire
Partager sur d’autres sites

merci a tous les deux pour vos reponses rapides. je n'ai pas acces a un vagcom . je prend rdv des lundi chez RSquattro a juvisy...

Lien vers le commentaire
Partager sur d’autres sites

bonsoir... je n'ai pas de bons echos sur les garages audi en ile de france. Je pense donc aller chez KSF a chilly mazarin. qu'en pensez vous?

Lien vers le commentaire
Partager sur d’autres sites

Nan, je pense pas que c'est les turbos. Plutot le débimetre ou une fuite dans le circuit de dépression... J'ai comme l'impression de me répeter. :)

 

Des mauvaises données de débit d'air feront allumer ton voyant abs / esp.

 

Ton ralenti est comment ? Stable ou pas ?

Lien vers le commentaire
Partager sur d’autres sites

Difficile à diagnostiquer sans plus d'information. Pas de voyant moteur allumé ?

 

Ca peut etre un paquet de truc d'une simple fuite dans une durite à 2 balles à une boite à sushi en train de lacher.

 

C'est la ou on voit l'utilité des vagcom. Ou meme un lecteur générique OBD2 qui permet de lire les données moteur en direct. Ca tu en trouves pour pas cher du tout.

Lien vers le commentaire
Partager sur d’autres sites

Enleve les écope en plastique argenté tu auras ca :

48534267.jpg

 

 

Enleve l'ecrou avec une clé de 10:

52907939.jpg

 

Enleve le boulon sur l'autre coté:

30247908.jpg

 

Enleve le boulon CHC au mileu avec une clé allen.

 

Sors la boite a air en levant verticalement. Ne tirer pas trop, les débimetres sont toujours connectés.

38764797.jpg

 

Déconnecte les 2 débimetres puis enleve la boite à air.

 

TOUT DE SUITE obture les trous laissés par les débimetres qui vont vers les turbos. Tu fais tomber un truc dedans et t'es dans la mierda.

 

Ton moteur ressemble à ca avec les DV pour ceux qui s'y interessent.

37459052.jpg

 

Et voila les débimetres attaché à la boite à air. C'est facile à enlever désormais.

61704484.jpg

 

Controle l'état des connecteurs des débimetres. Ca a tendance à s'effriter.

 

N'achete que du vrai Bosche ou Audi. Bosche font des débimetres échange standard. Tu peux en trouver pas trop cher en cherchant bien.

 

Tiens nous au jus.

Modifié par Simplex
Lien vers le commentaire
Partager sur d’autres sites

bonsoir et merci simplex . La RS6 et parti chez ksf jeudi mais apparemment la prise diag avait disparue . Donc rdv jeudi prochain pour qu'il demonte et regarde dans le moteur. nouveau symptome ce samedi les essuie glaces marche tres lentement qq fois ils s'arretent meme. Je ne sais pas s'il y a un rapport avec le reste. Je pense peut etre a un alternateur car la batterie est neuve .

Lien vers le commentaire
Partager sur d’autres sites

Non, c'est courant sur le RS6 le ralentissement des essuie-glaces. Il suffit de démonter, décaper et lubrifier et ca repart.

 

Alors là, la prise OBD2 qui disparait - c'est nouveau pour moi !

Lien vers le commentaire
Partager sur d’autres sites

oui je n'ai pas compris il a cherche la prise et il ne l'a pas trouve. J'espere que le vehicule n'a pas ete maquille. Comment peut il faire pour retrouver un branchement dans le moteur?

Lien vers le commentaire
Partager sur d’autres sites

Il peut refaire le câblage de la prise s'il faut. Je sais pas pourquoi la prise aurait été démonté - peut-être pour empêcher le contrôleur de CT de se brancher dessus ?

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

oue c'est surtout pour éviter de se la faire voler

(pas de prise obd = aucune chance de codé de nouvelle clef)

Modifié par funzy74
Lien vers le commentaire
Partager sur d’autres sites

bonjour le verdict pour ma RS6 est tombe... deux echangeurs qui fuient 2 sondes lambda mortes plus qq babioles... un devis doit tomber chez KSF mardi. j'ai achete la voiture a 171000 KMS elle a 175000 KMS a ce jour ? ai je un recours contre le garage qui me la vendu? ca vaut le coup de mettre 4000euros de frais pour ce RS6? A votre avis? il faut prendre une decision rapidement. combien vaut elle en l'etat?

Lien vers le commentaire
Partager sur d’autres sites

Tu peux toujours tenter quelque chose à l'amiable avec ton vendeur mais n'espère pas récupérer la totalité des frais à faire. A 171000 kms, il faut toujours s'attendre à quelques frais et sur un RS6, malheureusement ca chiffre vite.

 

Quant à la prise ODB, elle est peut-être tout simplement sortie de son logement et tombée en arrière.

 

Fred

Lien vers le commentaire
Partager sur d’autres sites

Pourquoi 4k€? Tu en a pour 1200€ d'échangeurs Wagner sans écopes, 2h de pose gros maxi. Moins cher si tu prends des échangeurs d'origine.

 

Pour les sondes lambda, c'est chiant, mais sans plus. 200€ de sondes, plus quelques heures de MO pour baisser le moteur.

 

Enfin, attend ton devis. Tu verras bien.

Lien vers le commentaire
Partager sur d’autres sites

simplex connais tu un mecano capable de faire tout ca si je trouve les pieces? je suis pret a descendre dans ton coin...

Lien vers le commentaire
Partager sur d’autres sites

Bof. Pénurie de bons mécanos dans le sud-ouest - c'est pour ca que souvent je finis par le faire moi-même.

 

Tu es entre de bonnes mains avec KSF.

Lien vers le commentaire
Partager sur d’autres sites

Les mécano dans le sud-ouest sont rare, je vais en avoir une en entretien/ vidange moteur/boite/pont début juillet, il a des soucis de perte de pression surement aussi les échangeurs hs c'est leur maladie.

 

D'ailleurs si quelqu'un à la procédure sur la vidange de la tiptro car je sais qu'il faut une certaine T° pour vérife du niveau

Lien vers le commentaire
Partager sur d’autres sites

Ca viendra......., pour le moment sans aucun diplome de mécano (seulement expérience chez des pros mais ça n'a pas de valeur soit disant) je ne peut pas ouvrir de garage sans exam.

 

Si tu a les docs ça m'intéresse.

Lien vers le commentaire
Partager sur d’autres sites

Enleve les écope en plastique argenté tu auras ca :

48534267.jpg

 

 

Enleve l'ecrou avec une clé de 10:

52907939.jpg

 

Enleve le boulon sur l'autre coté:

30247908.jpg

 

Enleve le boulon CHC au mileu avec une clé allen.

 

Sors la boite a air en levant verticalement. Ne tirer pas trop, les débimetres sont toujours connectés.

38764797.jpg

 

Déconnecte les 2 débimetres puis enleve la boite à air.

 

TOUT DE SUITE obture les trous laissés par les débimetres qui vont vers les turbos. Tu fais tomber un truc dedans et t'es dans la mierda.

 

Ton moteur ressemble à ca avec les DV pour ceux qui s'y interessent.

37459052.jpg

 

Et voila les débimetres attaché à la boite à air. C'est facile à enlever désormais.

61704484.jpg

 

Controle l'état des connecteurs des débimetres. Ca a tendance à s'effriter.

 

N'achete que du vrai Bosche ou Audi. Bosche font des débimetres échange standard. Tu peux en trouver pas trop cher en cherchant bien.

 

Tiens nous au jus.

quelqu'un peut me dire a quoi serve les "éspèce de dumpvalve"qui sont de chaques coté des débimetre?(en haut a droite de la 5e photo on en voit une) Modifié par jfg
Lien vers le commentaire
Partager sur d’autres sites

ok merci! D'ou l'origine de mes défauts (ou se trouve la g61)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...