Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

aiguille compte tours décalée


Messages recommandés

Salut à tous,

j'ai démonté mon pi pour prendre les refs des condensateurs des jauges essence et température et au remontage mon aiguille de compte tours est décalée à droite!!quelqu'un a t'il une solution?...si par hasard vous avez aussi une adresse pour commander ces condensateurs...

merci.

Lien vers le commentaire
Partager sur d’autres sites

J'ai pas la solution pour ton aiguille... mais je suis preneur des réf (photos) de condo :D je me prépare aussi pour faire le remplacement :) Pour la commande moi je prend chez radiospares

Lien vers le commentaire
Partager sur d’autres sites

alors pour faire simple, les-dit condos sont les condensateurs sur l'alim des moteurs d'aiguilles. S'ils sont hs, ils modifient la tension de ref des moteurs et donc les décalent :)

Lien vers le commentaire
Partager sur d’autres sites

il faut le vagcom !

j avais vu un tuto la dessus, sur le clan tt je crois

 

bye

 

Effectivement, c'est moi qui l'avait fait lors du changement de mon fond de compteur.

Regarde sur le tuto du changement de fond de compteur sur le fofo, je l'avais mis aussi pour les copains d'AP,

ici: http://forums.audipassion.com/topic/103329-montage-fond-de-compteur/page__pid__1751244__st__0entry1751244

Désolé j'ai plus la fonction d'insertion des liens ........

 

J'ai répondu à ton MP Isa225.

Lien vers le commentaire
Partager sur d’autres sites

alors pour faire simple, les-dit condos sont les condensateurs sur l'alim des moteurs d'aiguilles. S'ils sont hs, ils modifient la tension de ref des moteurs et donc les décalent :)

 

Merci :bigsmile:

 

Il me faut donc un condo pour mon moteur d'aiguille de température bien que.... je recale régulièrement mon aiguille à l'aide de mon vagcom mais petit à petit elle se redécale... ça vient du condo ou du micromoteur ça ???

Lien vers le commentaire
Partager sur d’autres sites

Merci :bigsmile:

 

Il me faut donc un condo pour mon moteur d'aiguille de température bien que.... je recale régulièrement mon aiguille à l'aide de mon vagcom mais petit à petit elle se redécale... ça vient du condo ou du micromoteur ça ???

 

 

Ben justement ! je suis en attente d'infos à ce sujet afin de mieux cibler les condos incriminés, j'ai pas trop envie de suivre les pistes une à une :D (frangin si tu me lis ;) )

Lien vers le commentaire
Partager sur d’autres sites

Ben justement ! je suis en attente d'infos à ce sujet afin de mieux cibler les condos incriminés, j'ai pas trop envie de suivre les pistes une à une :D (frangin si tu me lis ;) )

salut toff80,

j'ai un souci je n'ai pas pris toutes les refs d'après le mec de chez conrad.fr il me manque les quantités de farad un symbole en forme de u et un chiffre mais c'est écrit tellement petit!!j'attends des infos de harley qui a plusieurs compteurs en stock et je te tiens au courant.

@+

Lien vers le commentaire
Partager sur d’autres sites

Je suis moi aussi en cours de réalisation de la manipulation (on verra si ça marche).

Voilà exactement ce que j'ai lu sur les condensateurs :

gros condensateurs (x4) :

105°C

93

S(3)

470 µF

16V

 

petits condensateur (x8) :

j1

47

16V

Lien vers le commentaire
Partager sur d’autres sites

Je suis moi aussi en cours de réalisation de la manipulation (on verra si ça marche).

Voilà exactement ce que j'ai lu sur les condensateurs :

gros condensateurs (x4) :

105°C

93

S(3)

470 µF

16V

 

petits condensateur (x8) :

j1

47

16V

salut,il n'y a pas les quantités farad sur tous dans les refs que tu donnes?sur les petits par8 47 c'est la quantité farad?et les deux bobines avec des fixations blanches sont pour les jauges essence et températures.

Lien vers le commentaire
Partager sur d’autres sites

salut alain, idem que toff, j'en ai un démonté sous les yeux.

 

8Y

16v

47 microfarad pour les petits

 

85°c

8 9

j(3)

16v

470 microfarad pour les gros

 

;)

Lien vers le commentaire
Partager sur d’autres sites

salut alain, idem que toff, j'en ai un démonté sous les yeux.

 

8Y

16v

47 microfarad pour les petits

 

85°c

8 9

j(3)

16v

470 microfarad pour les gros

salut steph,

tu n'as pas les memes refs que toff? tu crois que ça change quelque chose?

 

;)

Lien vers le commentaire
Partager sur d’autres sites

Je pense que ce qui est important, c'est :

"47" et "16V" pour les petits => 47µF, tension max 16Volts,

"470" et "16V" pour les gros => 470µF, tension max 16Volts.

Ce sont tous des condensateurs électrolytiques CMS (montage en surface).

 

Par contre, un truc à penser, c'est de mesurer les dimensions (diamètre et hauteur) des condensateurs,

vu qu'ils existent en plusieurs tailles...

Lien vers le commentaire
Partager sur d’autres sites

Je pense que ce qui est important, c'est :

"47" et "16V" pour les petits => 47µF, tension max 16Volts,

"470" et "16V" pour les gros => 470µF, tension max 16Volts.

Ce sont tous des condensateurs électrolytiques CMS (montage en surface).

 

Par contre, un truc à penser, c'est de mesurer les dimensions (diamètre et hauteur) des condensateurs,

vu qu'ils existent en plusieurs tailles...

salut binome,

tu as une adresse pour les acheter?

Lien vers le commentaire
Partager sur d’autres sites

Je pense que ce qui est important, c'est :

"47" et "16V" pour les petits => 47µF, tension max 16Volts,

"470" et "16V" pour les gros => 470µF, tension max 16Volts.

Ce sont tous des condensateurs électrolytiques CMS (montage en surface).

 

 

 

+1 biggthumpup.gif

 

Pour la taille, il me semble (si mes souvenirs sont bon) qu'elle est fonction de : capa/tension service. Du moins pour la série standard... (oui après y'a des séries bas-profils)

Il y a aussi la classe (série) qui peux avoir une importance, ne serai-ce que pour les plages de températures de fonctionnement wink.gif Mais d'après vos deux relevés, il y a déjà deux gammes de t° d'utilisées (85° et 105°) pour le même composant.

 

V'la deux exemples (lien1, lien2) qui sont des série standard chez deux fabricants . Si on prend en exemple le 47µF, on voit qu'ils ont quasi les même dimensions (1mm au diamètre....)

Sinon mes derniers achats (il y a 3ans environ biggrin.gif ) je les avais fait ici

Modifié par toff80
Lien vers le commentaire
Partager sur d’autres sites

Alain, +1 avec binome pour les ref.

Capacité, tension et t° de fonctionnement sont les plus importantes

 

Merci tof pour le lien de radiospares :bien:

Lien vers le commentaire
Partager sur d’autres sites

Alain, +1 avec binome pour les ref.

Capacité, tension et t° de fonctionnement sont les plus importantes

 

Merci tof pour le lien de radiospares :bien:

salut steph la température est marquée dessus?

Lien vers le commentaire
Partager sur d’autres sites

Oui alain il est inscrit 85° dessus.

 

Mais attends quelques jours avant de démonter ton PI, olivier (Starolive) à le même soucis, et je lui ai filé un micromoteur que j'avais en rabe pour qu'il fasse un essai et voir si cela vient des condos ou du micromoteur.

On sera sùr du dysfonctionnement de ces satanés aiguilles. ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci tof pour le lien de radiospares :bien:

 

Pas de quoi on es là pour partager ;)

 

D'ailleur, ci quelqu'un à la possibilité de faire une photo très gros plan des zones en question cela nous permettrait peu être de savoir de quel type son les moteur d'aiguilles et ainsi, savoir si le symptôme de décalage peu venir des moteurs.

Je m'explique, si par exemple il s'agit de moteur pas à pas, le décalage ne peu pas venir d'une dérive de leur tension d'alimentation (ou alors énorme la dérive). Mais uniquement d'un dur mécanique ou un décalage du moteur sur son support.

En revanche, s'il s'agit de moteur à courant continu (ce que je suppose) cette hypothèse tiens la route :D

Ah bon entendeur....

Lien vers le commentaire
Partager sur d’autres sites

Regarde ici tof, quelques explications d'un réparateur sur les pannes des micromoteurs.

 

intéressent, merci :bigthumbup: , mais il s'agit des moteurs de compte tour et vitesse (4 broches) là ce sont des moteurs pas à pas, alors que pour la t° et la jauge c'est 3 broches.

 

4 broches

moteur1.jpg

 

3 broches

moteur2o.jpg

 

d'ailleurs c'est écrit :D

 

cdvq.jpg

Modifié par toff80
Lien vers le commentaire
Partager sur d’autres sites

oui c'est ce que j'ai vu après avoir poster le lien, c'est toujours bon à savoir le pourquoi du comment. :)

Ayant tous les modèles de micromoteurs pour TT en stock à la maison, on va faire un essai avec starolive, vu qu'il a l'aiguille de T° qui se décale au bout d'un certain temps, pour voir ce que cela donne. :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Voilà qui est intéressant, harley. Tiens-nous au courant !

Et si c'est pas indiscret, tu les as trouvés où, tes micromoteurs ?

Lien vers le commentaire
Partager sur d’autres sites

Oui alain il est inscrit 85° dessus.

 

Mais attends quelques jours avant de démonter ton PI, olivier (Starolive) à le même soucis, et je lui ai filé un micromoteur que j'avais en rabe pour qu'il fasse un essai et voir si cela vient des condos ou du micromoteur.

On sera sùr du dysfonctionnement de ces satanés aiguilles. ;)

salut steph ok j'attends pour voir.et si ça marche ça pourra servir à beaucoup!!!

@+

Lien vers le commentaire
Partager sur d’autres sites

intéressent, merci :bigthumbup: , mais il s'agit des moteurs de compte tour et vitesse (4 broches) là ce sont des moteurs pas à pas, alors que pour la t° et la jauge c'est 3 broches.

 

4 broches

moteur1.jpg

 

3 broches

moteur2o.jpg

 

d'ailleurs c'est écrit :D

 

cdvq.jpg

salut toff,

il est ou ce réparateur?

Lien vers le commentaire
Partager sur d’autres sites

Ben le lien dans le post de harley pardi :D

fatigué ce soir!! le type n'est pas très loin de chez moi (100bornes)je lui est laissé un message si je ne peux pas le faire j'irai le voir.

@+

Lien vers le commentaire
Partager sur d’autres sites

Hello tout le monde,

 

Le symptome est le suivant :

 

décalage de 5°,voiture chaude et aiguille sur 95°. donc reglage de la position de l'aiguille au vagcom sur 90° puis quelques jours plus tard redécalage de l'aiguille de 5°...

 

Comme vous l'a dit harley on s'est vu ce we et il m'a passé un micromoteur pour remplacer celui de ma jauge de T°. Chose que j'ai effectué hier soir. Pour le moment pas de décallage mais il est beaucoup trop tot pour en tirer des conclusions, je pense que 15 jours est un minimum pour émettre une hypothèse sauf si le symptome apparait plus tot...

 

J'ai contacter le "réparateur" de micromoteur d'ebay pour réparer le micromoteur de la jauge de t° et il m'a répondu :

 

" Bonjour, les pannes des jauges ne sont pas provoqués par leurs moteurs de commande, mais par l'électronique du bloc compteur.

 

Je ne peut pas réparer cette panne, car c'est trop complexe.

 

Je vous conseille le site : electronique-auto, pour plus de renseignements.

 

Bonne journée."

 

Donc d'après lui le micromoteur ne serait pas en cause, le temps nous le dirat avec le remplacement de celui de ma jauge de t°.

 

Voila 2-3 photos de celui que j'ai remplacé:

 

img1512fy.jpg

img1513x.jpg

img1514a.jpg

Lien vers le commentaire
Partager sur d’autres sites

Hello tout le monde,

 

Le symptome est le suivant :

 

décalage de 5°,voiture chaude et aiguille sur 95°. donc reglage de la position de l'aiguille au vagcom sur 90° puis quelques jours plus tard redécalage de l'aiguille de 5°...

 

Comme vous l'a dit harley on s'est vu ce we et il m'a passé un micromoteur pour remplacer celui de ma jauge de T°. Chose que j'ai effectué hier soir. Pour le moment pas de décallage mais il est beaucoup trop tot pour en tirer des conclusions, je pense que 15 jours est un minimum pour émettre une hypothèse sauf si le symptome apparait plus tot...

 

J'ai contacter le "réparateur" de micromoteur d'ebay pour réparer le micromoteur de la jauge de t° et il m'a répondu :

 

" Bonjour, les pannes des jauges ne sont pas provoqués par leurs moteurs de commande, mais par l'électronique du bloc compteur.

 

Je ne peut pas réparer cette panne, car c'est trop complexe.

salut starolive,

je viens d'avoir le gars pour lui c'est le microprocesseur qui est en cause quand au changement des condos il est septique...il va voir auprès de ses fournisseurs et il serait intéressé pour faire ce type de réparation le seul truc qu'il l'emmerde c'est de faire une reprog après....

 

Je vous conseille le site : electronique-auto, pour plus de renseignements.

 

Bonne journée."

 

Donc d'après lui le micromoteur ne serait pas en cause, le temps nous le dirat avec le remplacement de celui de ma jauge de t°.

 

Voila 2-3 photos de celui que j'ai remplacé:

 

img1512fy.jpg

img1513x.jpg

img1514a.jpg

Lien vers le commentaire
Partager sur d’autres sites

Heu.... Starolive, tu fait quoi de l'ancien moteur ? :D

Non parce qu'un p'tit reportage photo à cœur ouvert ce serai super :P

 

Enfin je dit ca ...... je dit rien :bigsmile:

Modifié par toff80
Lien vers le commentaire
Partager sur d’autres sites

Hello

 

J'ai commandé un écran lcd pour remplacer le mien qui a presque toutes les lignes hs...

 

Dans le cas ou je ( ou on ... :bigsmile: ) ferais la réparation moi (ou nous ... :bigsmile: ) même il y aurait un tuto photo avec explication de A à Z pour le remplacement de cet afficheur et une explication sur comment remplacer les micromoteurs .

 

Pour le moment je prie pour que l'aiguille se décale pas :ange:

Lien vers le commentaire
Partager sur d’autres sites

Hello

 

J'ai commandé un écran lcd pour remplacer le mien qui a presque toutes les lignes hs...

 

Dans le cas ou je ( ou on ... :bigsmile: ) ferais la réparation moi (ou nous ... :bigsmile: ) même il y aurait un tuto photo avec explication de A à Z pour le remplacement de cet afficheur et une explication sur comment remplacer les micromoteurs .

 

Pour le moment je prie pour que l'aiguille se décale pas :ange:

salut starolive,

tu sais ou on peut acheter des micromoteurs?.... je tenterai bien les condos t'en pense quoi?... le mec que j'ai eu hier comme toi il pense que c'est le microprocesseur

Lien vers le commentaire
Partager sur d’autres sites

Voilà qui est intéressant, harley. Tiens-nous au courant !

Et si c'est pas indiscret, tu les as trouvés où, tes micromoteurs ?

 

 

C'est une réserve perso au cas où. :eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

salut starolive,

tu sais ou on peut acheter des micromoteurs?.... je tenterai bien les condos t'en pense quoi?... le mec que j'ai eu hier comme toi il pense que c'est le microprocesseur

 

Hello Isa225

 

Tu peux te procurer des micromoteurs de jauges de T° et d'essence ici :

 

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=250693654030&ssPageName=STRK:MEWAX:IT#ht_500wt_1154

 

Le vendeur Ebay a dit que ça venait de l'électronique interne au compteur, moi je n'en sais rien c'est pour ça qu'avec Harley on est en train de faire un "diagnostique" de panne en procédant par élimination et ce diagnostique est propre à mon auto rien ne dit que ça sera vrai pour tout ceux qui ont un problème de décalage de jauge :unsure:

 

Pour l'heure, à ta place, je ne changerais pas les condensateurs j'attendrai le verdict du test qu'on fait en ayant changé le micromoteur de T° de mon compteur... (as tu essayé de recaller les aiguilles avec un Vagcom ? )

 

Si il s'avère que mon aiguille se redécalle dans les jours à venir (pourvu que non :ange: ), la panne ne viendra pas des micromoteurs et là il faudra explorer l'hypothèse des condensateurs.

 

@+

Modifié par starolive
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...