Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

oliviervial83

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de oliviervial83

  • Rang
    P'tit néophyte
  • Date de naissance 24/04/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    var
  • Marque et modèle
    A4 2.0 tdi luxe, Ex corrado G60
  1. salut a tous j'ai trouve le fils etait coupé dans le passe cloison tout fonctionne plus de voyant
  2. salut foley apres nettoyage connecteur et plusieur contact et coupure mis et enlever la batterie tout fonctionne c'est un mystere merci a tous pour votre aide
  3. salut Bap 33 c'est des ampoules de plaque standard merci burny je vais regarder tout ca
  4. bonjour oui en fait je me suis trompé de coté sur la doc comment fais tu le pont dsts?? merci
  5. merci nico je vais donc redemonter sais tu a quoi il ressemble je ne l'ai pas vu . le voyant s'allume lorsque le contact entre les deux fil est coupé c'est ca merci
  6. Bonjour pour la premiere question oui c'est bien le voyant orange et non il ne s'allume que pour les plaquettes usées ,niveau liquide c'est un voyant rouge et je l'ai verifié comme tu dis Bap33 pas evident
  7. Bonjour je fais la révision des 60 000km et la je me rend compte pas d'éclairage plaque immat . je prend mon multimètre ,je test les ampoules OK,je test les contact OK ,je vérifie la tension aux bornes la 0 Volt aux deux. Je contrôle les fusibles tous OK je test moteur tournant pareil 0 Volt. je soupçonne qu'ils aient oublier de rebrancher une prise quand ils ont déposé l'habillage du hayon pour poser un film de teinte sur la lunette arrière. est-ce possible vos avis ? merci
  8. Bonjour à tous Donc suite à l'allumage de ce voyant au tableau de bord j'ai effectué l’échange des plaquettes Avant et arrière. Seul soucis le voyant ne s'éteint pas . Que faire et je n'ai pas trouvé de contacteur d'usure sur les vielles alors qu'il est présent sur les neuves. Merci de votre aide
  9. Bonjour a tous je cherche sans résultat comment shunter cette vilaine vanne et bien sur nettoyer le collecteur d'air . J'ai pu lire que cela était possible en installant des plaques d'obturation pour éviter un voyant de défaut. Mais je n’ai ni les références de c'est plaques ni celle du joint du collecteur et de plus je n’ai pas la revue technique Donc si quelqu’un a de quoi m'aider Merci
  10. salut je voudrais savoir le tuto pour démonter les insert je ne le trouve pas merci

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...