Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Mika168

Utilisateur
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

À propos de Mika168

  • Rang
    P'tit néophyte
  • Date de naissance 24 avril

Information de profil

  • Sexe
    Homme
  • Localisation
    Paris
  • Marque et modèle
    Volvo XC60 T6 Xenium Heico Audi A3 e-tron Sportback AL
  1. Salut à tous moi pareil même problème avec l'appli sur android... :mur:
  2. si cela reste bloqué je penses y passer sinon rien à signaler pour le moment....
  3. voici mon problème en roulant je n'ai plus d'information sur le flux d'énergie ainsi que celle de la batterie seulement après arrêt du contact et redémarrage les informations reviennent. à votre avis bug informatique ou réel problème qui peut s'aggraver ??
  4. moi aussi ça a buggé pour le changement d'heure... :reflexion:
  5. isrever : tu dois faire que des petits trajets avec ton score...
  6. justement quand on passe en mode S et qu'on laisse en roue libre les feux stop s'allument... il me semble même lorsque l'on enclenche en mode M
  7. d'ailleurs j'ai eu un bug sur mon écran GPS sur position CAR pour voir le flux d’énergie celui ci n'affichait plus les flux vert ou jaune du moteur ni même le niveau de la batterie par contre sur l'ordinateur de bord tout cela fonctionnait. Après arrêt du véhicule et redémarrage tout est rentré dans l'ordre. Tout cela commence à me faire peur .... :icon_confused:
  8. je n'y comprend rien ... moi je roule toujours en hybrid auto et la seule fois que j'ai lu 50km d'autonomie c'était à la réception de mon véhicule. Depuis je suis toujours à 41 km après recharge que se soit avec la wallbox ou sur autolib... ya vraiment un truc qui ne tourne pas rond :icon41:
  9. bizarre ... moi en charge pleine je suis toujours à 41km bizarre vous avez dit bizarre....
  10. c'est incompréhensible... même sur mon acienne A1 il y avait un rangement sous le siège conducteur peut être à cause du siège électrique ??
  11. mise à jour faite et c'est un peu plus rapide et mieux esthétiquement.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...