Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Site de pièces auto


manglouss
 Partager

Messages recommandés

Bonjour,

 

Je voudrais savoir si vous avez déjà acheté sur ce site.http://www.aluformproducts.com

Je regardais le prix des échappements Milltek, cela à l'air intéressant.

Qu'en pensez vous ?

 

Gilles

Modifié par manglouss
Lien vers le commentaire
Partager sur d’autres sites

En effet, mais ça fait une semaine qu'ils auraient du reprendre, et la question que je leur ai posé il y a 3 semaine reste sans réponse, tout comme le message téléphonique de mercedi.

En tout cas je trouve que leur choix est très complet et de qualité, sans parler des prix :bien: , espérons qu'ils n'ont pas mis la clefs sous la porte :unsure: .

Lien vers le commentaire
Partager sur d’autres sites

Beaucoup de gens ont dù mal à les contacter.

Il faut donc faire attention à ce site.

 

Pour information sur les lignes milltek, il semblerait que les références soient erronées pour mon exemple le 2.0 TDI 140.

 

Romain (Rom77) peux nous faire un prix plus intéressant.

Il a de bons contacts chez ATH.

 

Le site :

 

siteg.jpg

 

Et romain :

 

site2d.jpg

 

Gilles

Lien vers le commentaire
Partager sur d’autres sites

J'ai pu les atteindre hier par téléphone, ils semblent un peu débordé à la rentrée. J'ai passé ma commande, je vous dirai si ça joue pas, mais apparemment rien à craindre.

Modifié par topcastor
Lien vers le commentaire
Partager sur d’autres sites

salut ,

j'ai commandé 4 bilstein B8 + 4 ressort H&R ?

j'aurais du recevoir ce materiel fin de semaine dernière mais ne voyant rien arriver , je les ai appelé et ils m'ont dit que leur fournisseur de ressort étaient en rupture .

cependant mon colis est apparement parti vendredi.

si le gars ne pas raconté n'importe quoi je devrait le recevoir demain mais je m'inquiète un peu car je n'ai pas lu de tres bonne chose sur ce vendeur .

 

 

voir là : http://www.forum-auto.com/pole-technique/s...sujet333844.htm

 

 

je vous tiens au jus

 

 

 

A+ yannick

Lien vers le commentaire
Partager sur d’autres sites

salut ,

j'ai commandé 4 bilstein B8 + 4 ressort H&R ?

j'aurais du recevoir ce materiel fin de semaine dernière mais ne voyant rien arriver , je les ai appelé et ils m'ont dit que leur fournisseur de ressort étaient en rupture .

cependant mon colis est apparement parti vendredi.

si le gars ne pas raconté n'importe quoi je devrait le recevoir demain mais je m'inquiète un peu car je n'ai pas lu de tres bonne chose sur ce vendeur .

 

 

voir là : http://www.forum-auto.com/pole-technique/s...sujet333844.htm

 

 

je vous tiens au jus

 

 

 

A+ yannick

 

 

Salut yannick, :coucou:

 

Ton message a 2 jours, a tu reçu tes amortissuers????

Lien vers le commentaire
Partager sur d’autres sites

:angry: :colere: :icon8:

 

non toujours rien, j'ai encore eu le gars au tel qui m'a dis que les ressort étaient arrivés mais qu'il devait recevoir 2 amortsseurs manquant le landemain . Je devrais donc etre livré aujourd'hui ou demain , mais si je le suis la semaine prochaine , je pourrais m'estimer heureux .

 

je vous tiens au jus .

 

A+ yannick

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j’ai déjà commandé plusieurs fois sur se site et toujours reçu mes pièces conformes, juste un peu de retard des fois et dure de l’avoir au téléphone, la personne à toujours été correct le problème est qu’il est tout seul à gérer son magasin

Lien vers le commentaire
Partager sur d’autres sites

je confirme que le gars est tres sympa ,il prend le temps de discuter, c'est appreciable !

 

toujours rien !

 

 

lundi 21/09/2009 TOUJOURS RIEN :angry: :angry: :angry: :angry: :angry:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

ENNNNNFIN je viens de recevoir mon colis, il y a juste 2 grosses semaines de dépassement, et le pire c'est que je crois que les pièces étaient bien chez lui, mais que si je ne l'avais pas rappeler pour le questionner elles y seraient encore. Mais le principal c'est qu'à présent toutes les pièces sont là, l'assemblage du tout est prévue pour dans 2 semaines. On peut donc dire que fin du mois je vous présenterai mon auto :eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Beaucoup de gens ont dù mal à les contacter.

Il faut donc faire attention à ce site.

 

Pour information sur les lignes milltek, il semblerait que les références soient erronées pour mon exemple le 2.0 TDI 140.

 

Romain (Rom77) peux nous faire un prix plus intéressant.

Il a de bons contacts chez ATH.

 

Le site :

 

<img src="http://img34.imageshack.us/img34/1959/siteg.jpg" border="0" class="linked-image" />

 

Et romain :

 

<img src="http://img169.imageshack.us/img169/3721/site2d.jpg" border="0" class="linked-image" />

 

Gilles

 

Lors de ce changement, y a t'il un defaut a l'ordi de bord ou cela fonctionne? J'ai un v6 tdi de 2001.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...