Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de tenue de route audi tt 225


Messages recommandés

Bonjour à tous voila je cherche si quelqu'un aurait une idée pour mon problème, depuis que j 'ai acheté mon TT 225, sous la pluie quand je tourne à gauche et uniquement à gauche la voiture dérape meme a faible allure (genre rond point un peu serré) meme sur le sec elle dérape pas mais je sens que ça tire sur les pneus alors que quand je tourne a droite pas de problème, un vrai rail!

De plus des fois en braquant et en faisant une marche arrière j entends un bruit genre "blong"

voila je précise que j ai toujours le problème meme après avoir fait changer la barre stab et les biellettes de direction et aussi les 4 pneus (good year F1 asymétrique 225/40/18)

Donc si ya un mécano dans le coin ou un gars à qui cela est arrivé ou meme une idée.

Merci de vos réponses.

 

auditt225.th.jpg

Modifié par skimoooo
Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

Belle TT (Vive le Dark side), j'aimerais la voir de face... la lame à l'air pas mal :bigthumbup:

Concernant ton problème désolé j'ai pas de réponse.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

salut

regarde aussi peut etre du coté du dogbone zinga zanga avait le meme soucis que toi ( et moi aussi ) et depuis que c changé plus de bruit "blong" en reculant

Lien vers le commentaire
Partager sur d’autres sites

Merci à toi c'est sympa. Lorsque j'ai emmené ma voiture pour la reprog le gars s'est mis au volant et à reculé. Le blong s'est produit et il m'a parlé des biellettes de barre stab, cela vous parait possible?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...