Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Conduit à air sur B7 : tamis ou pas ?


Messages recommandés

Bonjour à tous,

 

Ce matin j'entreprends de démonter le filtre à air pour regarder son état... Et en démontant le conduit à air, je m'aperçois que je n'ai pas de "tamis" (espèce de petit filtre) dans ce conduit. Or dans le tuto d'Audiman pour B6, il y a ce tamis.

 

dsc05503tb3.jpg

 

Est-ce normal qu'il n'y en ait pas pour B7 ou est-ce que le mien s'est volatilisé ? <_<

Modifié par vdh053
Lien vers le commentaire
Partager sur d’autres sites

Oui mais quand tu n'as pas ce tamis c'est le filtre à air qui prend tout et qui s'encrasse non ? <_<

Y a t'il des personnes qui n'ont pas ce tamis d'origine ?

Lien vers le commentaire
Partager sur d’autres sites

Sur la mienne, il y en avait un, je l'ai viré, il s'encrasse vite, y en a pt être pas sur toute les motorisations..

 

Bonjour,

 

c'est la preuve de son utilité!

 

Bon travail et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

Je confirme sur mon A4 AVANT B7 2L TDI 140 pas de tamis non plus,pas mal la boite a air collé au turbo,c est sympa pour l air chaud ca :colere:

Lien vers le commentaire
Partager sur d’autres sites

Ca a l'air d'être normal alors... Mais ca explique un encrassement rapide du filtre et c'est pas cool du tout :furious:

 

Ce tamis ne serait peut être présent que sur les B6 ??? ou sur les V6 tout simplement !!! <_<

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...