Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

trous a l axeleration sur audi 100 s4


Messages recommandés

salut a vous j ais trouver la panne de ma voiture c le debimaitre d air

j ais mis mon diag sur la voiture mais il na pas dit que le debimaitre d air etais mort mais il ma marquer

que la pression de turbo etait trop elevè :bigthumbup: :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Un problème n'est pas forcèment identique à un autre...

 

donc faut pas tout changer pour rien (oui c'est moi qui dit ça)

 

parfois vaut mieux juste interroger l'ordinateur de bord avec un appareil avant d'aller plus loins! ;)

Lien vers le commentaire
Partager sur d’autres sites

j'ai aussi le meme pb et mon garagiste m'a arler du debimetre mais comment etre sur et combien vaut il?car j'en suis a pas mal de frais!

Lien vers le commentaire
Partager sur d’autres sites

j'ai moi aussi des trous mais quand elle est froide pensez-vous que cela vienne du debimètre.la réference sur etos est 034 133 471 K pouvez-vous me le confirmer, comment vous avez commandé chez boch?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à vous tous!

 

J'avais ouvert un autre topic "accoups à l'accélération".

 

J'ai interrogé la mémoire défaut, "débitmètre", mais j'ai suivi les conseils de seb2R qui m'a dit de surveiller les tuyaux de dépression.

 

Il s'agissait bien de ca, le petit tuyau de dépression situé juste à l'avant du moteur, en bas du cache d'injecteurs, tout près de la prise du capteur d'allumage qui était poreux et craqué...

 

Résultat, 1€20 de tuyau chez audi et tout est rentré dans l'ordre!

 

Je pense que l'électronique enregistrait des incohérences dues à la fuite et mettait en défaut le débitmètre...

 

A surveiller avant d'entrer dans des gros frais de débitmètre.

 

Je profite de ce message pour une petite proposition, pourquoi ne pas créer un topic regroupant toutes les pannes et les symptomes que l'on a connus et les solutions pour y remédier???

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...