Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]Galère avec ma sportback


Messages recommandés

bonsoir,

pour faire court, achat audi sportback a3 en février 2005, chgt de moteur il y a deux mois suite à défaut sur fissure culasse et là semaine dernière, bizarre l'horloge électronique du tableau de bord s'est remise toute seule à O et surtout ma consommation sur mon dernier plein a explosé, je frise les 9 litres au 100,

alors merci de m'aider si vous le pouvez dans vos réponses avant que j'aille faire du bazar chez le concessionnaire .... trouvez vous celà normal, consommez vous beaucoup vous aussi, la clim. est telle importante dans la surconsommation ?

au secours !!!!!!!!!!!!!!!!!!

merci par avance

bettybaud

Lien vers le commentaire
Partager sur d’autres sites

Dans les bouchons d'une grande ville, que l'odb indique 9 L/100km m'est déjà arrivé. Avec la clim, ma consommation doit augmenter d'environ 0.3 L/100km.

Lien vers le commentaire
Partager sur d’autres sites

salut, pour que ton horloge revienne a zero, tu a du avoir une coupure de courant, donc ton ordi de bord s'est lui aussi remis a zero. alors si tu regardes ta conso quand tu viens de mettre ton moteur en route, elle grimpe énorme car tu n'as pas encore la moyenne avec tes km :bigthumbup:

Mais d'ou viens la coupure de courant?

Lien vers le commentaire
Partager sur d’autres sites

9 l/100km ça me paraît pas anormal, s'il s'agit de cycle urbain :sic:.

Malgré les données constructeurs, on s'aperçoit dans la pratique, qu'on atteint effectivement assez facilement cet ordre de grandeur en ville :(. Si en revanche, ce sont des consos en cycle mixte ou route :blink:, là, y a de quoi s'inquiéter en effet :blink:...

 

Sinon, l'horloge peut se régler manuellement, même dans le cas d'une horloge à recalage automatique sur le DCF77 :)...

A piori, c'est pas bien méchant...

 

:coucou:

Modifié par Bap33
Lien vers le commentaire
Partager sur d’autres sites

salut, pour que ton horloge revienne a zero, tu a du avoir une coupure de courant, donc ton ordi de bord s'est lui aussi remis a zero. alors si tu regardes ta conso quand tu viens de mettre ton moteur en route, elle grimpe énorme car tu n'as pas encore la moyenne avec tes km :bigthumbup:

Mais d'ou viens la coupure de courant?

 

Coupure de courant ? Quand il y a eu à brancher la batterie, tiens !

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour ,

 

j'ai eu à deux reprises des remises à zero intempestive et effectivement l'odb indiquait une valeur de conso complètement irréaliste (ce qui est normal).

quand a savoir d'ou viennent ces coupures de jus .... mystère

Elles se sont produite en hiver et depuis plus rien :blink:

 

 

Lien vers le commentaire
Partager sur d’autres sites

pour la remise a 0 cela peux venir d'un signal mal gerer.

 

Cela peux donc envoyer un signal de remise a 0. Je pense plus a un bug (est oui ca rrive aussi dans les voitures). C'est le revers de l'electronique. :(

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...