Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Messieurs à vos expertises

 

Je n'ai plus de réception de radio correcte dès que je sors de la ville. 

 

En d'autres termes, c'est comme si je n'avais  plus d'antenne.

 

Or dans mes péripéties, j'ai eu de l'eau sous la carpette.

 

La relation de cause à effet est donc facile.  Le problème devrait se situer sous la carpette.

 

Y a t'il un connecteur (ou multiplexeur) quelque part sous cette carpette, ou dans le logement arrière droit qui serait à l'origine de la panne par hasard?

 

Si vous avez une idée et des photos à me poster ce serait épatant

 

Merci la communauté

Lien à poster
Partager sur d’autres sites

je sais qu'il y a des boitiers, mais sous le ciel de toit, pas sous la moquette.

 

Ton antenne est peut-être tout simplement HS, ça arrive

 

Sinon, ton connecteur d'antenne est peut être simplement déconnecté à l'arrière du poste. Je commencerais par le sortir pour vérifier

Lien à poster
Partager sur d’autres sites

Y a les 2 récepteurs de chaque cotés sous les custodes, qui ont les antennes dans le verre a la façon du dégivrage de la lunette arrière.

 

En gros, y a 3 récepteurs dans ta caisse.

Lien à poster
Partager sur d’autres sites

Merci à vous deux pour vos réponses

 

Effectivement il y a des "fils" collés dans les vitres des custodes mais je pensais que c'était pour le dégivrage

Mais d'ailleurs pourquoi 3 antennes ? Et s'il y a 3 antennes n'y aurait-il pas un multiplexeur quelque part qui les réunirait?

 

@ Bernard Pour ce qui est du démontage de l'autoradio si tenté qu'il s'appelle ainsi vu qu'il a le gps intégré( cf photo) , je ne vois pas pour l'instant comment l'extirper de son emplacement pour regarder derrière .

 

De plus et pour info complémentaire j'ai un lecteur de 6 CD rom dans le coffrage arrière droit qui ne fonctionnerait pas non plus sur l'autoradio gps

C'est peut-être un problème de connexion oxydé quelque part?

 

radio audi.jpg

Lien à poster
Partager sur d’autres sites

J'avais exactement la même console et le même système GPS.

 

il te faut des clés d'extraction, que tu insères en haut et en bas de chaque côté pour pouvoir le tirer vers toi. Tu trouves ça un peu partout, sur amazon ou sur le bon coin et ça coute une misère

 

Si ton chargeur CD ne fonctionne pas il peut y avoir plusieurs raisons, mais ça peut très bien aussi venir d'un connecteur mal branché. Sur ma deuxième A6, le propriétaire avait installé un lecteur MP3 à la place du chargeur CD.

 

Pour le multiplexeur, il se trouve sous le ciel de toit

Lien à poster
Partager sur d’autres sites

Tu peux aller faire un tour en bas de cette page, j'avais démonté tout ce bazar pour régler un problème de centralisation

 

Tu trouveras le schéma du multiplexeur et les positions des antennes

 

 

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Ce post que tu as mis est d'autant plus intéressant que j'y retrouve mon problème non résolu de clé et de télécommande  que j'avais posté il y a quelques mois et pour lequel d'ailleurs il me semble que tu m'avais aidé.

 

J'avais sorti le boitier confort qui était sec alors que côté passage c'est super mouillé avant que je ne nettoie le compartiment sous la batterie.  Je n'ai pas osé changer le boitier confort et je me demande si cela ne serait pas lui l'auteur de tout ce grand bordel sonore et portes...

 

C'est  donc à se demander si ce ne serait pas le boitier confort à l'origine des 2 problèmes (autoradio et télécommande de fermeture de portes)

 

Q. Si je change le boitier confort, qu'est ce que cela a comme impact?

Re programmation des clés par exemple?

Et quoi d'autre?

Modifié par François D.
Lien à poster
Partager sur d’autres sites

3 antennes parce que le boitier sous le ciel de toit choisit l'antenne qui donne la meilleure réception, c'est le système diversity si j'ai bonne mémoire

Lien à poster
Partager sur d’autres sites

Je me souviens d'avoir essayé de t'aider à propos de ton souci de boite.

 

j'ai toujours mon boitier confort, il fait partie d'un lot de pièces qu'il me reste et que je n'ai pas voulu jeter quand j'ai déménagé. Quelle est la référence de ton boitier ? Le mien est un 4B0 962 258D, tu ne perdrais pas grand chose à essayer

 

Mais au fait, est-ce que tu as des codes erreur qui remontent pour la partie audio ? tu peux interroger directement le poste, il pourrait t'indiquer une piste.

 

C'est dommage que je ne vienne plus dans la région tourangelle, on aurait pu faire le test sur place. J'ai habité Tours il y a un bon moment, j'ai beaucoup aimé la région.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...