Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

kubiak

Utilisateur
  • Compteur de contenus

    436
  • Inscription

  • Dernière visite

À propos de kubiak

  • Rang
    Forumiste confirmé
  • Date de naissance 27/06/1972

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Bernard
  • Localisation
    Hambourg, Allemagne
  • Marque et modèle
    A6 2.5 Avant Q
  • Motorisation
    2.5 TDi 180 cv

Visiteurs récents du profil

487 visualisations du profil
  1. par curiosité, quelle devrait être la valeur de dépression affichée par le VAG.COM dans le canal 3, moteur chaud et au ralenti ?
  2. Petite victoire ! J'ai voulu regarder à nouveau ces histoires de vannes. En retirant la durit au niveau de la vanne EGR, je vois maintenant une dépression. Elle n'est pas très importante mais suffisante pour que la durit se colle au bout du doigt. mais alors comment expliquer que le défaut reste affiché au tableau de bord ? Et là la lumière est apparue : s'il fallait tout simplement effacer la mémoire des défauts ? Et bien on dirait que ça fonctionne. J'en saurai plus demain en allant rouler avec la voiture pour aller au boulot. En regardant un peu partout, j'ai trouvé d'autres durits qui mériteraient une petite rénovation. A 270 000, elles ont fait leur temps. Il me reste à régler ensuite quelques autre petits problèmes (un capteur de recul, le capteur d'angle de braquage qui me renvoie un défaut AIRBAG, le boitier de centralisation de la porte arrière gauche, ...) On croise les doigts !!
  3. Bonjour. Je me permets de revenir sur ton post, j'ai un souci que je ne parviens pas à résoudre sur ma voiture (BAU 2003 avant quattro tiptro). J'ai un souci dans le circuit de dépression et je n'arrive pas à en déterminer l'origine. J'ai suivi la même logique que toi avec les T au niveau des N75 et N18, sans rien trouver de particulier. J'ai même remplacé la N18, puisque la N75 fonctionne a priori bien et qu'elle a de la dépression, alors que la N18 de fournit aucune dépression malgré une alimentation électrique correcte. Lorsque tu as eu tes soucis, est-ce que tu avais d'autres symptômes, qui n'auraient a priori rien à voir ? Je pense en particulier à une efficacité moindre du freinage à basse vitesse par exemple (j'ai trouvé un article qui parlait d'un symptôme similaire, avec pour origine du problème un raccord cassé au niveau du réservoir de dépression). Merci d'avance, et je remercie au passage Franck qui m'aide aussi dans cette aventure :-)
  4. Je viens de tester avec une vanne N18 trouvée sur ebay, vendeur pro : ben c'est pareil ............................ Il faut viser entre les averses pour bricoler ici, ça n'aide pas. Pour ce qui est de l'inversion des vannes, c'est impossible, les connecteurs sont vraiment différents. Au pire je peux essayer l'inversion des dépressions mais c'est tout ...
  5. Merci, je vais voir ça demain après-midi si la météo le permet. Je ne suis pas sûr de pouvoir brancher le connecteur de la N75 sur la N18 à cause du détrompeur, mais l'inverse doit être possible
  6. ça parait logique d'inverser les dépressions et les connecteurs ...
  7. Je n'ai pas de quoi "bidouiller" des connexions. Je vais essayer d'en trouver une en casse. Ce sera une première, je ne suis dans ce pays que depuis un mois et toutes les audi (pareil pour les BMW, mercedes et autres) ont en moyenne moins de 5 ans. C'est à se demander ce qu'ils font de leurs vielles voitures de plus de 5 ans ... J'ai pensé aussi que la pompe à vide pouvait être en cause, mais le test à la pédale de frein m'indique qu'il y a bien une dépression (pédaler dure à l'arrêt, qui s'enfonce quand on démarre le moteur) De quoi m'occuper le week-end prochain !
  8. merci Franck de t'intéresser à mon problème ! Je n'ai pas gardé les connecteurs de l'ancienne malheureusement. En pratique comment fais-tu pour inverser les deux vannes ? il y a un détrompeur sur la N75 avec une encoche qui interdit le montage d'un connecteur sur la mauvaise vanne. Est-ce que tu inverses simplement les connexions électriques ou est-ce que tu inverses en plus les tuyaux de dépression ?
  9. Et depuis, plus de soucis ? Je rencontre des problèmes à peu près semblables mais le coup de la soufflette n'a pas suffi
  10. Bonjour à tous. Je fais appel à vous pour m'aider à résoudre un problème sur mon A6 avant quattro moteur BAU de 2003. Ça fait un bon moment que j'ai un voyant orange allumé mais qui n'a pas l'air d'influer sur le comportement du moteur. La voiture démarre bien été comme hiver, à chaud comme à froid et elle ne fume pas plus que la normale même en ayant le pied lourd. Je ne constate aucun à-coup. Comme j'habite en Allemagne depuis quelques semaines, je suis sûr qu'il y a des chevaux, la mamie monte encore à 200 mesuré par le GPS :-). Comme je vais dans 2 mois passer le CT, il faut que je traite cette affaire. Le VAG-COM m'indique comme défaut : Address 01 ------------------------------------------------------- Controller: 8E0 907 401 J Component: 2.5l/4VTEDC G000AG 0004 Coding: 01006 Shop #: WSC 02325 00006059 130 106LC150_1.V79238731384 1 Fault Found: 00560 - Exhaust Gas Recirculation System 08-10 - Control Limit Surpassed - Intermittent Readiness: N/A Si j'efface le code, il revient au bout de quelques kilomètres. Il y a donc bien un problème. Avant de tout démonter ou de changer des pièces pour rien, je voudrais être sûr de m'y prendre comme il faut. Au départ j'ai pensé que ça pouvait venir de la vanne elle-même ou des tuyaux de dépression. Cette vanne n'a jamais été modifiée par des plaques ni neutralisée. Comme il y avait des traces de fuite sur le joint entre la vanne et le collecteur, j'ai commencé par changer ce joint. Ça n'a pas réglé le problème (mais au moins il n'y a plus de fuite !) J'ai creusé au niveau des vannes N75 et N18, des fois que je verrais un T cassé ou un tuyau de dépression fendu, mais rien de ce côté-là. En testant à l'ohm-mètre les résistances des deux vannes, j'obtiens environ 20 Ohm. Au moins la partie électrique de ces deux pièces a l'air bonne. Moteur tournant au ralenti, la vanne N18 reçoit bien du 12V, mais je n'ai pas l'impression pour autant qu'elle laisse passer la dépression vers la vanne. En mettant mon doigt au bout du flexible de dépression de l'EGR, il ne se passe rien, aucune dépression. mon hypothèse : Pas de dépression qui sort de la N18, donc pas d'action sur la vanne EGR, donc détection d'un défaut par le calculateur en comparant les ordres donnés et la mesure perçue. J'avais gardé de mon ancienne A6 (moteur AKE) les vannes N75 et N18, mais les connecteurs électriques sont différents (carrés sur l'ancienne, ovales sur l'actuelle). Du coup je ne peux pas valider une hypothèse avec ça. A partir de là, j'ai quelques questions : - est-ce que j'ai correctement interprété le code d'erreur ? - comment tester la vanne N18 ? Je pars du principe que la N75 est OK puisque le système de turbo fonctionne correctement. Si cette N75 fonctionne bien, c'est que la dépression existe bien ... j'en reviens à mon diagnostic de panne N18 - j'ai vu sur ETKA qu'il y avait un réservoir de dépression, mais sur certains posts j'ai lu que tous les V6 n'en avaient pas. S'il y en a un, où est-il ? Si j'avais une fuite à ce niveau, est-ce que j'aurais d'autres symptômes ? Merci à vous ! Je ne pense pas être le premier à rencontrer le problème, mais les solutions que j'ai trouvées ailleurs n'ont pas fonctionné pour moi
  11. J'ai poubellisé celui de mon ancienne la semaine dernière avant de déménager. Même à 15 euros je le vendais mais personne n'a été intéressé ! J'avais aussi l'enrouleur qui cache le coffre. Tant pis !
  12. merci pour le retour. Content que tu aies résolu ton souci
  13. tu as de quoi t'occuper pour un bon moment ! et à part ce code de panne, il y a d'autres choses qui remontent ?
  14. Et bien voilà, on y est ... Tout ce qui ne me sert pas part avant jeudi à la benne A partir de vendredi on pourra passer l'annonce en [Close] ...
  15. dernier rappel avant embarquement ! je déménage dans 2 semaines il me reste encore pas mal de choses, dont l'encombrant pare brise, les 4 habillages de porte avec les mécanismes de lève vitre et les vitres, l'attelage, les feux arrière, les feux xénon, l'enrouleur du coffre, les boitiers confort, ... je fais un prix d'ami pour le lot complet au premier qui se présente :-)

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...