Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Hello,

 

Ce matin, en rentrant d'une petite course avec ma RS6 C7 qui n'a que 55'000 km, je constate une tache sur le sol de mon garage... Pensant et espérant que c'est de l'eau (j'ai toujours un gros flip au coeur quand je vois une tache au sol), je m'approche pour sentir et là... Odeur chimique de LDR...

 

J'ai donc mis ma voiture sur un lift et dessous RAS.

 

Bien évidemment, tout le dessous est fermé et je n'ai pas démonté les caches, je n'ai ni le temps ni les connaissances pour cela, chacun son métier. Mais je n'ai vu aucune coulure sur les bords des petits trous des caches, de là où pourrait s'écouler du LDR.

 

La fuite se situe visiblement à l'extrême avant de la voiture, côté conducteur d'après les photos.

 

Le meilleur moyen de le voir est de comparer les images de ma caméra de vidéo surveillance, avant que je parte, et juste après, avec la tache en-dessous...

 

J'ai vérifié le niveau de mon LDR et il faut déjà savoir que depuis que j'ai cette voiture, j'ai constaté que le niveau était pile au minimum. Il n'a jamais diminué en-dessous, mais il a toujours été au minimum. Je pensais qu'ils feraient l'appoint au service mais ils ne l'ont jamais fait, et ça fait des mois que je me dis qu'il faut que je le fasse une fois... Aujourd'hui, il était donc toujours au minimum, mais pas en-dessous non plus, donc je n'ai pas l'impression que ce niveau ait diminué par rapport à avant.

 

Ce que je vais faire, c'est que je vais faire l'appoint jusque au max et regarder si ça diminue et si je revois une tache ou pas (j'ai tout nettoyé et je vais parquer ma voiture dans l'autre sens, ainsi je le verrai tout de suite une éventuelle tâche au sol). Je n'ai pas trouvé de G13, mais que du G12++ Shell qui a la norme Audi/VW TL774G préconisée dans le manuel de la voiture, donc j'imagine que je peux en mettre, le G13 et le G12++ étant visiblement totalement miscibles.

 

Je verrai ainsi si ça revient, car j'ai tout sauf envie de donner ma voiture au garage pour rien, je déteste plus que tout laisser ma voiture alors j'aimerais être sûr qu'il y a bien un problème avant de la laisser... Bien que je me dis clairement que le liquide n'a pas pu arriver là tout seul... Mais est-ce qu'il existe une sorte d'évacuation de surpression pour le LDR et qu'une fuite "normale" de LDR ait pu se faire par là?

 

 

001.png

002.png

Lien à poster
Partager sur d’autres sites

J'imagine que tu as vérifié les durites au niveau du réservoir. Les connecteurs sont connus pour perdre leur étanchéité. Ce serait un mal récurrent sur nos voitures dixit mon préparateur. 

 

Les 2 autres tâches correspondent à la condensation qui s'échappe de tes échappements, je suppose?

Lien à poster
Partager sur d’autres sites

Alors au niveau du compartiment moteur, le seul endroit où j'ai pu correctement vérifier vu que le dessous du véhicule est fermé, tout est bien sec, aucune trace de fuite.

 

Les deux autres tâches sont de l'eau qui stagnait sous mes roues (il a plu la veille quand je l'ai garée).

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

J'aurais bien voulu si le liquide n'avait pas une odeur chimique et n'était pas de couleur rose :-(

 

De plus, les 2 autres tâches ont séché avant mon retour, mais pas celle-ci... C'est ce qui a attiré mon attention et du coup j'ai mis le nez dessus puis j'en ai pris un peu sur un mouchoir blanc et c'était tout rose...

 

Là ma voiture était de nouveau bien froide, donc j'ai fait l'appoint de LDR jusqu'au max: 0,5L. Ensuite je l'ai démarrée à froid, je l'ai laissée un peu tourner et je l'ai arrêtée: RAS, pas de tache en-dessous...

 

Au pire elle est garantie jusqu'au 17.03.2022 donc ça va... Mais j'attends déjà de voir si ça revient, même que si ça ne revient jamais, ça restera bizarre et inquiétant...

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

avant gauche donc sous le bocal de LDR

tu n'aurais pas fait l'appoint et mis du liquide à côté ?

défaut d'étanchéité du bouchon du bocal ?

Lien à poster
Partager sur d’autres sites

A chaud, ou plutôt après l’avoir éteint, les ventilateurs de mettent en rouge, est ce que ça sent le liquide de refroidissement? Ça permet de savoir si ça coule sur le moteur, perso après la révision en concession (remplacement des bougies), ma voiture sentait le liquide à chaud et je déteste ça! C’était à l’avant sur le refroidisseur un collier d’une durite n’était pas étanche. 

Lien à poster
Partager sur d’autres sites

@zunyite non, je n'ai pas fait d'appoint avant de constater ce problème. Le bocal semble sec, pas poisseux comme si du ldr avait débordé.

 

@AUDI A5 du 57 tu me fais peur... j'ai eu un service avec remplacement des bougies il y a un mois... Ce problème de collier avait été causé en remplaçant les bougies donc?

 

Là je vais partir bosser avec, donc je vais vérifier si ça a coulé durant la nuit, si ça coule au démarrage, si j'ai aussi des traces de LDR sur ma place de parc au boulot, si durant le trajet le niveau de mon LDR diminue, bref, je vais surveiller le truc de près...

 

EDIT : alors ce matin en partant, rien n'avait coulé. J'ai allumé la voiture, attendu quelques minutes, rien. Du coup j'ai vérifié le niveau de LDR et il était un milimètre en dessous du max. Hier soir je l'avais rempli jusqu'au max, mais il faut aussi prendre en considération que hier soir j'ai fait l'appoint avec le LDR encore tiède, disons 30 degrés. Il a gelé cette nuit donc avec le froid j'imagine que le volume a pu diminuer un poil. J'ai fait mon trajet jusqu'au boulot. Sur place aucune trace de LDR sur ma place de parking... J'ai ensuite tout revérifié sur place : rien ne semble couler et le niveau du LDR était cette fois 2mm en dessus du max, forcément, moteur chaud... Tout cela me laisse perplexe car rien ne semble anormal... Mais pourtant j'ai bien une flaque de LDR dans mon garage (qu'au passage je n'arrive pas à faire partir)... 

 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Ton ldr est bien rouge? Et tes dépôts bleus non? 
A mon les traces sur ta calandre c’est du lave glace seché! J’avais déjà eu ça sur mon ancienne.

 

oui la fuite c’était après remplacement des bougies, juste mis un collier à serrer et c’était ok.

Lien à poster
Partager sur d’autres sites

Non le liquide au sol est rose et le LDR aussi... 

 

Ça ne sent pas le lave glace citron mais bien une mauvaise odeur chimique comme le LDR. 

 

Après je ne vois plus rien mais peut être ça fuit sous le cache... Difficile de voir... A part voir si mon LDR diminue à nouveau je ne pense pas que je puisse faire mieux pour l'instant... 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Ahh donc visible en ouvrant le capot. OK je vais encore regarder à midi alors. 

 

Sinon peut être la pompe à eau. Visiblement on ne la voit pas depuis le compartiment moteur. 

 

Je suis obligé de faire parfois de très petits trajets(genre 2km) peut être que c'est mauvais pour la pompe à eau ? En même temps ça ne peut pas être pire que le start stop... 

 

 

Lien à poster
Partager sur d’autres sites

Oui faut juste enlever le cache qui est clipsé. 
ton ldr est bien rouge?

 

Edit: pour le lave glace, désolé j’ai confondu avec un autre sujet, il y a 2 sujets qui se ressemblent et je me suis embrouillé tout seul.

Modifié par AUDI A5 du 57
Lien à poster
Partager sur d’autres sites

Oui le LDR est bien rouge. Je n'ai aucune idée de comment enlever ce cache, je ne veux rien abîmer et honnêtement vu les températures j'ai tout sauf envie de me coucher 30 min par terre sous la voiture... 

 

Sinon je viens de partir du boulot, aucune trace de LDR en dessous, le niveau toujours au max... 

 

Si je mets mon nez contre la calandre je sens bien une odeur chimique pouvant être celle du LDR mais en même temps la S3 de ma mère a la même odeur... Et sauf erreur la BM que j'avais sentait pareil à chaud... Donc pas vraiment un indicateur... 

 

Le manuel dit que la voiture peut expulser du LDR sous forme gazeuse en cas de surchauffe, je commence à me demander si ce n'est pas ce qui est arrivé lorsque j'ai garé ma voiture la veille, ce qui expliquerait le LDR retrouvé en dessous le lendemain... 

Lien à poster
Partager sur d’autres sites

J’avais une légère perte de liquide sur mon rs6 aussi, je l’ai remarqué en faisant la vidange.

Le cache moteur était imbibé de ldr...

Juste une petite trace au niveau du bloc pompe à eau/thermostat tout en bas juste au dessus du carter d’huile, et côté conducteur.

Mais le niveau baissé très peu, jusqu’au moment ou elle a commencé à m’en demander assez régulièrement à coup de 0,5L toute les semaines, mais aucune fuite apparente.

Aucune fuite non plus après mise du circuit en pression...

Et en remplaçant un support moteur et vidange moteur j’avais ouvert le bouchon de ldr, et au bout d’une heure elle a commencer à fuire!!!

Avec l’appel d’air la fuite à était prononcé, c’était un petit boitier d’eau avec un joint torique complètement usé.

En fait elle devait suinter, après extinction du moteur, la pression de l’eau à l’arrêt devait passer par le joint défectueux.

Depuis plus de soucis le niveau est au max et bouge plus d’1mm.

 

Désolé pour le pavé...

Voici la pièce en question.

 

8EFDFD36-AE31-4B23-9CC1-EE094C20F4BA.jpeg

F937A0A5-A2E5-4DC3-8311-EF090600868A.jpeg

E3ED4478-C676-48DB-9917-A1DA302907B1.jpeg

Lien à poster
Partager sur d’autres sites

Ahh non pas lui, celui de dessous la voiture je dis, qui ferme le dessous, de là où à visiblement coulé le LDR. 

 

Le cache moteur je l'ai déjà retiré dimanche, rien à signaler. 

 

Si j'ai une fuite à mon avis c'est dessous, au niveau de la pompe je présume. Aujourd'hui j'ai fait 60 km et ràs, niveau de LDR inchangé... 

 

Par contre petite odeur au niveau de la clim si je l'éteinds et la rallume après quelques minutes tout ça... 

 

Disons, une fuite de LDR il y a eu, sinon je n'aurais pas une grosse tâche au sol... Et l'odeur dans la clim, assez légère, s'explique par cette fuite. 

Reste à savoir si ça fuit toujours, ce qui semblait en tout cas pas être le cas aujourd'hui, et si ça ne fuit plus, pourquoi du LDR se serait échappé une seule fois... 

Lien à poster
Partager sur d’autres sites

@Romrs intéressant... Tu as eu ça à combien de km ? 

 

Tu avais aussi des traces de LDR au sol ? 

Lien à poster
Partager sur d’autres sites

Elle avait 120mkm quand je m’en suis rendu compte.

 

Et j’avais remarqué des petites traces oui mais sur du goudron noir ca absorbe plus et moins visible...

Par contre mon cache sous moteur lui était bien trempé.

Tu n’as pas vu de traces blanche ou rose sur le corps pompe à eau et thermostat?

Le boitier en question n’est vraiment pas visible par dessous.

Il faut enlever le cache juste au dessus du pare choc et regarder vers le bas dans l’angle a droite entre la facade et le radiateur.

Lien à poster
Partager sur d’autres sites

Mais tu avais de grosses taches au sol comme la mienne (env. 10cm de diamètre)? 

 

De ce que j'ai pu inspecter dans le compartiment moteur je n'ai rien vu de suspect, même sous le cache moteur noir et rouge, mais je ne suis pas du métier... Où se situe la pompe à eau ? 

 

J'ai eu un grand service avec vidange il y a un mois donc si ça coulait depuis des plombes ils auraient dû remarquer... A moins que le joint ait lâché entre-temps. Je trouve quand même bizarre cette grosse tache puis plus rien... Et par où exactement ça a coulé aucune idée vu qu'il y a un cache dessous... J'ai vu que ce cache a des petits trous alors peut être par là, mais pourquoi maintenant ça ne coule plus ? Bizarre ce truc... 

Lien à poster
Partager sur d’autres sites
il y a une heure, Romrs a dit :

J’avais une légère perte de liquide sur mon rs6 aussi, je l’ai remarqué en faisant la vidange.

Le cache moteur était imbibé de ldr...

Juste une petite trace au niveau du bloc pompe à eau/thermostat tout en bas juste au dessus du carter d’huile, et côté conducteur.

Mais le niveau baissé très peu, jusqu’au moment ou elle a commencé à m’en demander assez régulièrement à coup de 0,5L toute les semaines, mais aucune fuite apparente.

Aucune fuite non plus après mise du circuit en pression...

Et en remplaçant un support moteur et vidange moteur j’avais ouvert le bouchon de ldr, et au bout d’une heure elle a commencer à fuire!!!

Avec l’appel d’air la fuite à était prononcé, c’était un petit boitier d’eau avec un joint torique complètement usé.

En fait elle devait suinter, après extinction du moteur, la pression de l’eau à l’arrêt devait passer par le joint défectueux.

Depuis plus de soucis le niveau est au max et bouge plus d’1mm.

 

Désolé pour le pavé...

Voici la pièce en question.

 

8EFDFD36-AE31-4B23-9CC1-EE094C20F4BA.jpeg

F937A0A5-A2E5-4DC3-8311-EF090600868A.jpeg

E3ED4478-C676-48DB-9917-A1DA302907B1.jpeg

T’as changé le support moteur parce qu’il était hs ou un défaut de temps en temps sur le calculateur BA?

Lien à poster
Partager sur d’autres sites

Bon ce matin toujours ràs, niveau de LDR stable hormis les légères variations dues aux températures (niveau max +/- 2mm si chaud ou froid). 

 

Ne pouvant pas enlever le cache situé sous l'avant du véhicule, j'ai passé un cotton tige dans les petits trous situés à l'avant du cache (c'est le seul endroit depuis où du LDR aurait pu s'écouler vu que le dessous est tout fermé) et rien... Pas une seule trace rose sur le cotton tige. 

 

@Romrs tu dis que la mousse de ton cache était imbibée. De quel cache parles-tu ? 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Hitman70 a dit :

Mais tu avais de grosses taches au sol comme la mienne (env. 10cm de diamètre)? 

 

De ce que j'ai pu inspecter dans le compartiment moteur je n'ai rien vu de suspect, même sous le cache moteur noir et rouge, mais je ne suis pas du métier... Où se situe la pompe à eau ? 

 

J'ai eu un grand service avec vidange il y a un mois donc si ça coulait depuis des plombes ils auraient dû remarquer... A moins que le joint ait lâché entre-temps. Je trouve quand même bizarre cette grosse tache puis plus rien... Et par où exactement ça a coulé aucune idée vu qu'il y a un cache dessous... J'ai vu que ce cache a des petits trous alors peut être par là, mais pourquoi maintenant ça ne coule plus ? Bizarre ce truc... 

J'avais de temps en temps des taches oui sur le goudron d'une dizaine de cm à peu près mais c'est moins visible que sur sol béton.

Le cache imbibé que je parle c'est celui sous moteur à l'avant du véhicule avec les petits déflecteur d'air en plastique. Il a un revêtement comme de la moquette un peu qui absorbe pas mal le ldr du coup.

En fait le niveau baissait de façon aléatoire, et il avait tendance à se stabiliser vers le mini.

Mais la fuite ne se faisait qu'avec moteur éteint quand le ldr relache la pression et du coup exerce une pression par gravité sur le point bas du moteur, et en l'occurrence sur le joint spy de ce boitier.

Enfin c'est ce que j'en ai déduis.

En fait il faudrait contrôler le boitier par en haut en regardant si il est gras autour, sinon laisser la voiture au repos après avoir roulé, en enlevant le cache sous moteur et desserrer le bouchon de ldr, c'est comme ca que j'ai pu localiser la fuite, la fuite s'est manifesté au bout d'une heure quand même...

Car avant je ne voyais que des traces sur le point bas du moteur au niveau de la pompe à eau, j'avais remplacé le thermostat aussi avant le boitier d'eau, mais ce n'était pas lui.

 

Les traces étaient minime, donc pas forcement visible pendant l'entretien, et puis elle ne fuyait peut être pas à ce moment la.

 

Ton problème n'a peut être rien à voir avec le mien, mais vu la localité de la fuite, contrôle juste ton boitier par en haut pour commencer.

 

Lien à poster
Partager sur d’autres sites

Ouais je vois, ça va donc être très difficile à vérifier par moi même étant donné que je n'ai absolument pas les connaissances ni le matériel nécessaires pour démonter le cache du bas ou même le cache du haut. 

Je n'ai aucune envie de la donner en concession sans être certain d'avoir une fuite car déjà je déteste laisser ma voiture, à chaque service j'angoisse d'avoir des rayures et tout et en plus, même si mon véhicule est sous garantie, la garantie ne paye pas un diagnostic dans le vide s'ils ne trouvent rien... Et comme il est presque certain qu'ils ne verront rien, je vais devoir payer dans le vide... 

Du coup à part attendre une seconde fuite ou une diminution manifeste du LDR, pour être certain du problème, pas grand chose à faire... 

Lien à poster
Partager sur d’autres sites
Il y a 13 heures, AUDI A5 du 57 a dit :

T’as changé le support moteur parce qu’il était hs ou un défaut de temps en temps sur le calculateur BA?

J'ai changé le support car il était hs oui, la partie caoutchouc supérieur était coupé en deux et l'huile qui se trouve à l'intérieur du support s'était échappé c'est comme ca que j'ai su qu'il était mort car on ne le voit pas vraiment, et en plus la voiture ne tremblait pas je sentais des petits à coup de temps en temps sur les passage de vitesse en accélérant assez fort.

 

J'ai de temps en temps un défaut de support bva, mais le support est en bon état, donc bon j'y touche pas pour l'instant.

 

 

Support moteur avd.jpg

Lien à poster
Partager sur d’autres sites

Voici une photo du joint sur le boitier eau en question, on voit bien qu'il ne dépasse presque plus de son logement, il est assez sec, son efficacité n'est plus bonne du coup.

 

Oui j'ai la chance de pouvoir la réparer moi même, j'avais eu beaucoup de mal à la laisser pour remplacer le pare brise chez audi, peur de trace ou rayures dans l'habitacle, et ils ont fait un boulot super propre.

 

Mais c'est toujours un stress, surtout que même si ils font hyper gaffe, la connerie peut vite arriver, un tournevis qui tombe etc...

Honnêtement le cache du dessus est très simple à enlever, ce ne sont que des clips à déverouiller, et la plaque à retirer sans forcer.

Ensuite tu as un petit visuel sur ce boitier d'en haut avec une lampe, tu peux le voir.

 

Mais sinon attend de voir si ca revient.

Boitier eau.jpg

Lien à poster
Partager sur d’autres sites

La moquette est à l'intérieur de ton cache donc ? Car en regardant depuis le compartiment moteur, je vois que du plastique au fond. Ou bien il est en moquette également sous la voiture ? Car sous la voiture il y a une sorte de moquette 

Lien à poster
Partager sur d’autres sites

Car moi à l'avant de ma voiture, là où j'avais la tache au sol, j'ai ce cache-là en plastique du côté extérieur. 

Tu vois qu'il y a des petits trous que j'ai entourés et qui sont le seul endroit depuis lequel le LDR aurait pu couler à mon avis, vu qu'il n'y a pas d'autres trous sous mon véhicule au-dessus de la tache au sol (qui est vraiment tout en avant si tu regardes mon premier post) ... J'ai donc inséré un cotton tige dedans plusieurs de ces trous et frotté l'intérieur pour voir si du LDR venait, mais rien... 

Mais du coup je ne sais pas si on parle du même cache... 

20201013_124605.jpg

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

Ok, non moi je parle du cache derrière en seconde plan en moquette avec les déflecteur d'air.

Le cache dont tu parle,  est fixé sur le pare choc. Si jamais ca coule par la la fuite viendrait plus du radiateur moteur ou d'une durite branchée dessus, qui se situe juste au dessus de ce cache.

 

La pompe à eau et le boitier dont je parle se situe juste au dessus du cache en moquette sur l'avant du cache.

Modifié par Romrs
Lien à poster
Partager sur d’autres sites

OK et le déflecteur dont tu parles c'est cette sorte de grille ? Ça pourrait couler par là visiblement, mais je n'arrive pas non plus à y accrocher du LDR en enfilant un cotton tige dedans... J'imagine que si j'avais une fuite comme la tienne j'aurais du LDR en enfilant un cotton tige dedans non? 

 

La moquette côté extérieure est humide mais ne sent pas le LDR et hier j'ai roulé sous la pluie. J'imagine que cette moquette doit mettre pas mal de temps à sécher, donc c'est certainement imbibé d'eau de pluie. 

20201013_131705.jpg

Lien à poster
Partager sur d’autres sites

Oui c'est ca que j'appelle les déflecteurs.

La moquette coté moteur sèche assez vite avec la chaleur moteur, de toute façon ce qu'il faut faire pour les premiers contrôles, c'est démonter ce cache et celui du haut et voir si il y a des traces blanches ou rose.

 

Le LDR rose G13, laisse de belle traces, ce qui est pas mal pour la recherche de fuite.

Lien à poster
Partager sur d’autres sites

OK merci. 

 

Bon, étant donné que je ne constate plus de fuite ni de diminution du LDR, je vais attendre, tout en surveillant la chose de près (contrôle du sol de mon garage et du niveau du LDR chaque soir). Si rien ne change au fil des semaines, j'en resterai là, en même temps je n'ai eu qu'une seule fois une marque au sol et si ça avait coulé ailleurs que chez moi je ne l'aurai même pas vu... Alors bon, je ne vais pas me prendre la tête, si ça ne le refait pas tant mieux, je ne saurai jamais comment une fuite a pu avoir lieu une seule fois mais voilà... Et si ça revient j'ai une garantie jusqu'en 2022, d'ici là si il y a un problème réel forcément je le verrai. 

Lien à poster
Partager sur d’autres sites

Oui voila contrôle régulièrement et si ca revient tu seras obligé de leur laisser pour diagnostic.

Lien à poster
Partager sur d’autres sites

Bon toujours ràs visiblement, pas de tache au sol, rien.  

 

Par contre, ce matin le niveau de LDR à froid était un poil plus bas que d'habitude (2mm en dessous du max au lieu de 1mm). En revanche, je vérifie aussi toujours le niveau à chaud en arrivant au boulot et là il était pareil que les autres fois, 2mm en dessus du max, à fleur avec le fond du M de Max. 

 

Je suis tellement maniaque que je prends chaque jour des photos et les superpose avec un logiciel pour voir si le niveau varie... 

Alors dois-je m'inquiéter des 1mm de moins à froid en sachant qu'à chaud j'ai eu le même niveau que chaque matin ? Aucune idée :AP-Smiles_u1F624:

20201014_062959.jpg

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites

avec la pression, le niveau bouge

parfois tu crois qu'il est sous le min, tu ouvres le bouchon et il remonte au max...

je pense qu'il faut comparer les situations identiques à savoir toujours à froid bouchon ouvert

Lien à poster
Partager sur d’autres sites

Oui le niveau peut varier, de toute façon si il descend un peu en dessous du mini la voiture va te le signaler très vite.

 

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Petit retour après 2 semaines :

 

Le niveau de LDR, vérifié chaque matin à froid dans mon garage et à chaud sur me place de parc au travail afin d'avoir deux valeurs comparatives, n'a pas bougé d'un poil. 

 

Plus eu une seule trace de LDR au sol non plus. 

 

L'odeur de LDR que je sentais un peu a disparu... 

 

Bref, tout montre une fuite seule et unique, ce qui n'a aucune logique... La seule explication plausible est celle d'un rejet de LDR via la valve de surpression à cause d'une surchauffe, sauf que le jour où c'est arrivé j'ai roulé seulement 25 minutes et très tranquille..

 

Enfin tant mieux, je préfère qu'il n'y ait aucun problème, mais je ne saurai jamais ce qui s'est passé... 

Modifié par Hitman70
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Eh bien je suis dégoûté comme jamais... Alors que je n'ai eu aucune fuite en 3 semaines, voilà que ce soir, alors que ma voiture est à l'arrêt depuis 2 jours, je constate une grosse tache de LDR dessous... 

 

Cette fois j'ai vu de où ça vient : du déflecteur comme disait Romrs... 

 

En annexe entouré sur les photos... 

 

Je viens de faire un mail à mon concessionnaire pour avoir un rdv au plus vite. Ma voiture est sous garantie, mais je suis dégoûté que cela arrive à  moins de 60000km et j'ai vraiment peur qu'ils endommagent autre chose en réparant AP-Smiles_u1F61E.png

20201106_220441.jpg

20201106_220927.jpg

Lien à poster
Partager sur d’autres sites

je dirais que ce qui est important c'est d'où ça vient dans la baie moteur, par forcément d'où ça coule par terre

c'est très étonnant que ta fuite revienne toutes les 3 semaines....

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...