Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

elvakos

Presentation - Audi A6 Avant 3.0 v6 245cv Amb.luxe - elvakos

Messages recommandés

Bonjour,

Je me présente, Yoann 33 ans. Je me suis installé ces dernières années dans l’Hérault pour profiter du beau temps.

Un passé de voitures françaises avec une Peugeot 106 rallye, Renault Twingo (changement de situation), Citroën Picasso(je remonte la pente) et Peugeot 208 gti, je suis enfin propriétaire d'une belle familiale Allemande (enfants et chien l'oblige) tout en gardant la puissance que j'ai toujours voulu avoir.

 

J'ai pu acheter ce véhicule car il y avait quelques travaux a faire dessus; révision et changement des injecteurs (1 et 2) causant un ralenti instable et coupure moteur en neutre.

En ramenant le véhicule chez moi, il s'est aussi mis en protection avec voyant moteur allumé et bougie de préchauffage qui clignotes. Plus de puissance, impossible de passer les 3000 tours.

 

L'achat c'est fait en accord avec un voisin mécanicien qui allait avec moi, régler petit a petit les problèmes et la remettre en bonne santé.

Sauf que le voisin a disparu et c'est avec un ego un peu diminué que j'ai décidé de venir chercher du réconfort, aide et courage sur ce forum afin de tenter et régler ce que je peux de moi même. N’étant pas complètement nul en mécanique je démarre ce sujet pour peut être motiver les futurs visiteurs qui serais amenés a effectuer les mêmes réparations.

 

Première étape a été d’acheter un VAS5054a avec ODIS et de faire l’installation. Mais c'est vrai que une majorité de personnes sont sur des VAG-COM VCDS et je suis un peu perdu car les procédures écrites sur le net ne sont pas les mêmes qu'avec l'interface que je dispose.

J'ai réussit a faire la connexion et la lecture complète du véhicule qui m'a finalement éclairé sur d'autres petites surprises.

 

Sans plus attendre, la liste:

 

Électronique moteur (01 - Electronique du moteur (UDS)) (4G0907401Q 0002 3.0TDI EDC17 4G0907401 H39)

5188 P246300 Fonctionnement limité du filtre a particules - charge de suie, banc 1 (10101111 actif/statique)

5189 P200200 Filtre a particules, banc 1 Dysfonctionnement (0010111 actif/statique)

Conditions ambiantes standard

Régime moteur: 893.50 1 tr/min

Valeur de charge normée: 15.7 %

Vitesse du véhicule : 0 km/h

Température du liquide de refroidissement : 47 c

Température du liquide d'admission: 13 C

Pression de l'air ambiant: 990 mbar

Tension borne 30: 12,280 V

 

Électronique de porte passager AV (52 - Électronique de porte passager avant) (4G8959792J 0506 TSG BF 4G8959792G H03)

920 12 Rétroviseurs extérieurs chauffants (Défaut électrique dans le circuit électrique sporadiquement)

 

Chauffage d'appoint/questionnaire (18 - Chauffage stationnaire) (4H0265105E 0260 Standheizung 4H0265105E H24)

1415 11 Pompe de circulation (coupure sporadiquement)

 

Électronique d'information 1 (5f - Électronique d'information 1 (MMI 3G)) (4G0035670H 0526 H-BNT-EU 4G0035670H h49)

1524 11 Antenne pour téléphone (coupure sporadiquement)

 

 

 

Comment faire pour effectuer une ré-génération de FAP, quand la voiture est en mode dégradée et que l'on de peut pas dépasser 3000tr/min?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue à toi, malheureusement je ne pourrais pas taider à ce niveau...

Bon courage !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le regenération au vagcom véhicule arrêté, il faut

- avoir le moteur chaud et liquide de refroidissement à température

- aller dans l'ecu 01 moteur

- 10 adaptation

- et choisir regénération forcée à l'arrêt

Je dis ca de mémoire, j'ai fait cette manip il y a 3 ans sur mon A6.

 

 

Avec le VAS5450, la procédure doit être la même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir et merci, je pense avoir compris la manœuvre à faire pour lire le taux de saturation du dpf. Demain j’essaye et je prends des photos pour bien documenter la procédure. Si les limites sont atteintes alors je vais sûrement chercher un filtre à particules d’occasion, et faire les autres changements en même temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que tu as trouvé sur le net des infos sur ces défauts ?

 

Il y a peut être la sonde de pression différentielle qui est défectueuse et qui est à l'origine de ce problème de fap.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Donc jai effectué une Lecture de valeur de mesure ce matin.

Ça donne ça :

Stat. filtre part. diesel, taux charg. mesuré actuel (IDE05857 MAS00194) 3.999878 g/km

Stat. filtre part., taux de charge mesuré cycle charg. (IDE05879 MAS00194) 0.015014648 g/km

Stat. filtre part diesel., taux de charg. calc. actuel (IDE05859 MAS00194) -4.0 g/km

Stat. filtre part., taux de charge calculé cycle charg. (IDE05881 MAS00194) 0.015014648 g/km

 

Je pense quil y a dautres options de lecture que je nai pas coché mais bon je peux y retourner.

 

Ensuite pendant le diagnostique ODIS jai eu cette page:

 

Contrôler la conduite de pression entre le filtre à particules et le capteur de pression différentielle.

Examination nettoyage et/ou remplacement si endommagé ou colmatée.

 

Puis après validation je vais pour garer la voiture et la jai le voyant moteur et voyant bougies de préchauffage qui disparaissent. Bizarre!

 

Jai surtout pris les valeurs des injecteurs puisque cetait un problème qui avait été constaté par le garage.

 

Et je vous mets les valeurs :

 

Écart de débit dinjection cyclindre 1 (IDE00365). 3.05 mg/stroke

Injecteur 1, point de calibrage de pression dinjection 1 (IDE01387). 3.6 μs

Injecteur 1, point de calibrage de pression dinjection 2 (IDE01388). -2.45 μs

Injecteur 1, point de calibrage de pression dinjection 3 (IDE01389). -12.0 μs

 

Écart de débit dinjection cyclindre 2 (IDE00366). -1.43 mg/stroke

Injecteur 2, point de calibrage de pression dinjection 1 (IDE01390). 6.5 μs

Injecteur 2, point de calibrage de pression dinjection 2 (IDE01391). 2.5 μs

Injecteur 2, point de calibrage de pression dinjection 3 (IDE01392). 1.2 μs

 

Écart de débit dinjection cyclindre 3 (IDE00367). -2.04 mg/stroke

Injecteur 3, point de calibrage de pression dinjection 1 (IDE01393). 23.55 μs

Injecteur 3, point de calibrage de pression dinjection 2 (IDE01394). 9.8 μs

Injecteur 3, point de calibrage de pression dinjection 3 (IDE01395). 14.25 μs

 

Écart de débit dinjection cyclindre 4 (IDE00368). -0.74 mg/stroke

Injecteur 4, point de calibrage de pression dinjection 1 (IDE01396). 1.25 μs

Injecteur 4, point de calibrage de pression dinjection 2 (IDE01397). -2.7 μs

Injecteur 4, point de calibrage de pression dinjection 3 (IDE01398). -7.75 μs

 

Écart de débit dinjection cyclindre 5 (IDE00369). 0.06 mg/stroke

Injecteur 5, point de calibrage de pression dinjection 1 (IDE01399). 17.15 μs

Injecteur 5, point de calibrage de pression dinjection 2 (IDE01400). 2.5 μs

Injecteur 5, point de calibrage de pression dinjection 3 (IDE01401). -2.9 μs

 

Écart de débit dinjection cyclindre 6 (IDE00370). 0.99 mg/stroke

Injecteur 6, point de calibrage de pression dinjection 1 (IDE01402). 7.05 μs

Injecteur 6, point de calibrage de pression dinjection 2 (IDE01403). 0.65 μs

Injecteur 6, point de calibrage de pression dinjection 3 (IDE01404). -17.0 μs

 

 

Je trouve que c'est loin d'être au point de causer les symptômes que jai donc prochaine étape démontage de la Vanne ERG. Vous savez si on peut effectuer des test avec le Diag? Peut être le faire avant démontage pour refaire après nettoyage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans un premier temps, l'écart de débit d'injection entre 1, 2 et 3 est important. Tu dois avoir l'injecteur 1 défectueux.

 

Tu peux utiliser un produit de nettoyage injecteurs pour voir si ca réduit les écarts.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci hornet33, tu pense que les produits nettoyages valent vraiment le coût ? Avec 190000km au compteur, si c’est sont premier changement d’injecteurs, elle mérite les six d’un coup. Après c’est sur que 40€ de produit pour vérifier le comportement des injecteurs peut être bénéfique pour voir si finalement c’est pas un encrassement lier à des saletés.

 

Ce soir pas d’avancement, un tour pour l’amener à température et refaire les test. Au démarrage quelques vibrations qui s’efface dans la première minute de ralenti. Le start and stop qui marche de nouveau et 30min plus tard au moment où je suis prêt à lui lancer la procédure de diagnostic, j’ai l’icone du FAP avec un message « dysfonctionnement du filtre à particules » et les bougies de préchauffage qui s’affiche en clignotant.

 

Donc les résultats des injecteurs je remets pas car ils sont dans la même moyenne que les précédentes.

 

Je remets juste l’ecart de débit moteur chaud:

 

Écart de débit dinjection cyclindre 1 (IDE00365). 2.54 mg/stroke

Écart de débit dinjection cyclindre 2 (IDE00366). -0.17 mg/stroke

Écart de débit dinjection cyclindre 3 (IDE00367). -2.04 mg/stroke

Écart de débit dinjection cyclindre 4 (IDE00368). -0.34 mg/stroke

Écart de débit dinjection cyclindre 5 (IDE00369). -0.3 mg/stroke

Écart de débit dinjection cyclindre 6 (IDE00370). 0.17 mg/stroke

 

Donc effectivement 1 et 3 à vérifier.

 

Pour ce filtre à particules je trouve pas ce pourcentage dont parle certains tutoriels sur le net.

J’ai récupéré beaucoup de valeurs et si je devais faire un calcul fumeux je pense être à 30%.

 

Toujours pas trouvé ou ce situe la commande de régénération forcée sur ODIS.

 

Donc je mets ce qui me semble le plus utile:

 

Limite de chargement, charge en cendres filtre à particules (IDE06060) 327.67g

Filtre à particules, masse de cendres d’huile (IDE06059) 0.0g

Filtre à particules, masse de suie mesurée (IDE00435) 65.47g

Filtre à particules, masse de suie calculée (IDE00434) 32.1g

 

Limite de chargement surcharge (IDE01410) 68.0g

 

Mais où est donc cette valeur qui me donne un pourcentage globale???

Je continu mes recherches.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici la procédure pour la lecture des différentes valeurs associées au moteur

post-150056-0-14579900-1511641037_thumb.jpeg

Clic droit sur la ligne 1

post-150056-0-07576800-1511641094_thumb.jpeg

Sélectionner Fonctions assistées

post-150056-0-14274000-1511641161_thumb.jpeg

Sélectionner lecture des valeurs de mesure

 

Pour les autres options, cest à découvrir. Je suis sur quil ya le codage des injecteurs suite à leurs remplacements et sûrement la régénération FAP que je cherche!

Partager ce message


Lien à poster
Partager sur d’autres sites

Achète toi un vagcom. Tu auras beaucoup plus d'aide car bon nombre de personnes présentes sur le forum en possède un.

 

Chaque injecteur possède sa propre identité à saisir dans l'ecu via vagcom ou odis.

 

Il y a des tutos dans d'autres sections sur le changement des injecteurs. Le principe reste le même quel que soit le moteur.

 

L'injecteur 1 doit être défectueux et le 3 compense.

 

Essai de faire un test de comparaison sur le retour gasoil de chaque injecteur. C'est assez simple à mettre en œuvre et permet visuellement de voir quel est l'injecteur ou les injecteurs qui déconnent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu parle de faire tourner le moteur et vérifier le retour diesel des injecteurs dans des petits pots et après quelques secondes vérifier le niveau de carburant ?

Jai effectivement lu la procédure sur le forum.

Merci hornet33!

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, cela va te donner une première idée du ou des injecteurs défectueux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Bilan du jour assez mitigé avec des bonnes et mauvaises nouvelles.

Je decide avant d'attaquer mes essais retour gasoil des injecteurs de réussir a lire le taux de remplissage du FAP.

 

Mais pour cela et suite a des recherches sur le net. Je dois faire des essais sur les périphériques du FAP afin d'éliminer touts autres soupçons de panne.

 

Avec la depose de la conduite de pression entre le FAP et le capteur de pression différentielle. Si endommagée ou bouchée faut remplacer (selon Audi).

Donc il me donne ces deux schema pour sa position:

post-150056-0-20572000-1511709741_thumb.jpg

post-150056-0-52139200-1511709751_thumb.jpg

 

Je decide de faire de la place pour ma premiere procedure sur la voiture.

post-150056-0-99507700-1511709955_thumb.jpg

En rouge la position du capteur et en vert les deux serrage qui fixe l'admission d'air au turbo. Je dévisse donc en premier.

 

post-150056-0-05956600-1511710598_thumb.jpg

On a enfin un bon visuel sur le capteur. Pour le detacher il a deux petites languette sur sont support.

 

post-150056-0-77704600-1511710721_thumb.jpg

Avec une pince on élève le clips afin de retirer le tuyau, puis avec une clé plate on enlève l'embout qui se trouve sur le FAP.

 

post-150056-0-07924600-1511710866_thumb.jpg

Et le voila sortie, si le tube métallique est plié ou percé, faut le changer. La préconisation d'Audi est que le nettoyage est de le passer au compresseur d'air, rien d'autre.

 

Donc ensuite remontage, passage des différents tests de verification. Je tombe enfin sur le message que je recherchais depuis 3 jours.

post-150056-0-80216000-1511711237_thumb.jpg

 

Donc pour 2 petits grammes, pas de regeneration possible par balise. J'ai besoin de vos lumières. Produits a rajouter directement dans le FAP pour réussir a passer sous la barre des 68grammes? ou chercher pour un FAP occasion Ebay?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Etape suivante: retour gasoil des injecteurs. Je n'ai pas pris de photos, car avec la panique et le fait d'avoir du gasoil qui coule un peu partout moteur allumé, je voulais juste en finir au plus vite et tout remettre en place.

 

Résultat, injecteur 1 a beaucoup plus de gasoil que les autres. Donc je decide de démonter l'injecteur pour voir si la procedure est assez simple et surtout voir si je change les 6 d'un coup, ou si je change les plus fatiguées en premier(surtout avec le FAP qui :mur: )

 

Pendant le declips du retour gasoil, je réussit a casser le petit embout plastique qui bloque sont démontage. Je dit c'est pas grave, ca peut pas être plus chère que l'injecteur lui même :MdrDevil:

 

Donc c'est vraiment ridicule, si ridicule que je me demande si y'a pas quelque chose qui manque.

Une clé plate pour retirer le conduit de diesel et avec une clé torx on retire la seul vis du block qui fixe l'injecteur puis on retire l'injecteur.

 

post-150056-0-78862800-1511712881_thumb.jpg

post-150056-0-35066000-1511712900_thumb.jpg

post-150056-0-93483800-1511712915_thumb.jpg

 

En sortant de sont socle, le nez de l'injecteur a laissé du résidu. On peut passer du nettoyant frein dans le conduit? comment nettoyer?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le plastique des retours injecteurs, les miens étaient brulés donc ils se sont légèrement cassés sur le coté au démontage. Je ne les ai pas changés et sont encore fonctionnels car j'ai fait des dizaines de milliers de kilomètres depuis et pas de fuite.

 

Pour le dépôt dans le puits essaye avec un long coton tige (coton tige dont une extrémité est insérée dans un tournevis fin ou du fil de fer rigide).

 

Le remontage de l’injecteur doit être fait avec un joint cuivre neuf, de même que les joints toriques sur le retour gasoil de chaque injecteur.

 

Ton injecteur semble mort, donc soit tu le fais réparer soit tu en achètes un autre neuf, ou d'occasion avec peu de kilomètres.

 

Pour le fap odis bloque le regénération. Donc je dirais que tu as 4 solutions :

 

- 1) changer le bloc complet fap + catalyseur par un modèle d'occasion (a acheter sur ebay.de de préférence car plus de confiance côté qualité et fonctionnement du produit)

- 2) démonter le fap et injecter un liquide déboucheur de fap

- 3) décalaminer ton moteur avec l'espoir de déboucher ton fap

- 4) aller chez un spécialiste qui va pouvoir faire un miracle pour ton fap. Si ton fap est presque bouché, la régénération peu mettre le feu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux aussi essayer la méthode Moktar mécanique. Simple et efficace.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci hornet, je regarde quelques videos, sinon j'ai effectivement pas loin de chez moi un centre de décalaminage moteur. J'appelle demain pour voir si il pense que ca vaut la peine. je veux pas démonter le FAP. Mes gros doigts ne passerons jamais pour dévisser tout ca...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin j’ai reçu l'acceptation de l’offre eBay pour 6 injecteurs reconditionnés Bosch. Donc paiement effectué et réception cette semaine normalement. Donc prochaine étape commande oscaro du filtre gasoil, plus un produit débouche fap sans dépose ( j’y crois peu mais bon). Peut être pendant que j’y suis, je vais aussi commander tout le matériel pour vidange moteur boîte. Je pense faire le changement bougies chez un garage car je veux pas me retrouver avec une tête cassé dans le block.

 

Ensuite appel chez 3 prestataire qui font de la rénovation FAP avec la pression d’eau. Donc si c’est acceptable je vais télécharger la doc Erwin pour voir comment on enlève se fichue DPF ( a mon avis turbo a virer aussi).

 

Il y a plus que la pompe de circulation chauffage stationnaire et le problème du système des rétros dégivrants.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue,

 

J'admire ta motivation (ce que je peux comprendre) à te lancer dans toutes ces réparations... Perso je ne sais pas si j'oserais, spécialement sur une voiture qui coûte un bras ;)

 

Je vais suivre ton topic car c'est super intéressant!

Partager ce message


Lien à poster
Partager sur d’autres sites

Essai la bombe de décalaminage directement dans le fap par le trou de la sonde. Tu devrais avoir un bon résultat vu que ton fap n'est pas totalement encrassé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu écris plusieurs fois "clé de pan", qu'est-ce ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Dagoba cest gentil, mais rien nest encore fait! Ça sera je pense une belle expérience, je vais enfin avoir plus de temps pour moi mi-décembre et je compte vraiment lui refaire une petite santé. Je vais regarder tes sujets ca me donnera de la motivation :)

 

Hornet33 au moment ou tu a répondu jetait au téléphone prêt à prendre rendez-vous pour une séance de décalaminage. Ils massure tous une réduction importante du Fap et pourtant jai du mal à croire.

 

Il y a deux solutions sans démonter le fap. La première le décalaminage hydrogène, introduit par la boîte à air qui effectue un nettoyage général. La seconde cest une injection de liquide directement dans le fap avec une pompe qui envoie et récupère le liquide comme fait la machine Evo 360 de la marque Bardahl.

 

Prix de la première solution dans les ~75. La deuxième ma choqué avec un garage qui me dit 500.

 

Donc jai juste commandé 2 bombes de nettoyage FAP sur le seul site que jai pu trouver, sur pecamax si quelquun connaît.

 

 

_nico_ pour moi cest une clé classique qui desserre les boulons. Cest peut-être pas le bon terme.

http://www.espaceoutillage.com/269-480-large/cle-mixte-facom-440-au-detail.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je m'en réfère au lien menant à une image, il s'agit d'une simple clé plate :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la suite, il va falloir procéder par étape car tu as 2 problèmes à résoudre.

 

 

1) après remontage des injecteurs, il faudra purger l'air du circuit gasoil. Utilise ton odis pour faire tourner la pompe de gavage située dans le réservoir. Tu vas purger tout l'air contenu dans le circuit et normalement ta voiture va démarrer facilement. En procédant ainsi tu ne vas pas abimer ta pompe hp.

Dans mon tuto de changement de filtre à gasoil, à la fin tu as une video qui montre le processus avec de purge du circuit gasoil. Essaye de refaire la même procédure avec odis.

http://forums.audipassion.com/topic/195903-tuto-changement-filtre-a-gasoil-a6-bitdi-cgqb/?hl=%2Btuto&do=findComment&comment=4017398

Il te faudra aussi recoder chaque injecteur avec son numéro pour le déclarer dans l'ecu.

 

2) Après le remontage des injecteurs, tu vas pourvoir envoyer le liquide nettoyant directement dans le fap. Le produit est une sorte de decap'four qui liquéfie les résidus carbone. Ta voiture va fumer beaucoup et longtemps mais logiquement tu vas pouvoir lancer une régénération forcée à l'arrêt.

Après un petit rdv dans un centre de décalaminage pourra être complémentaire. A moindre cout, cette intervention pourra être bénéfique pour nettoyer un peu plus ton moteur. Le fap devrait se mettre en regénération une plusieurs fois à intervalle réduire. Tu pourras aussi faire une 2nde intervention décalaminage rapprochée pour nettoyer un peu plus ton moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour hornet33, merci pour ta réponse, j’ai déjà transformé ton tuto en pdf pour avoir sur mon iPad ( plus simple quand on est dans un garage sans réseau)

J’ai deux questions.

Faire le nettoyage du fap avant de remplacer les injecteurs ainsi que le premier décalaminage ? Ou ça n’affecte en rien les injecteurs?J’ai lu sur le forum une suggestion d’installer un pré filtre aimantée si on ne purge pas la cuve et change pas la pompe à carburant quand on remplace les injecteurs. J’en ai trouvé sur eBay mais niveau diamètre, raccord etc.. je reste confus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux procéder de la sorte, remonter ton ancien injecteur, mettre le produit dans le fap, faire tourner le moteur et provoquer un regénération.

 

Si ton fap est vidé, tu pourras mettre les nouveaux injecteurs puis calaminer à l'hydrogène.

 

Si c'est plus simple et plus rapide, commence par t'occuper du fap.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai reçu les bombes de nettoyant fap !

J'ai démonté le capteur de pression fap (je pense) et ce midi c'est méthode "Moktar mécanique" si ça marche je vais bien rigoler.

 

post-150056-0-47037400-1511949871_thumb.jpgWEBL1340.png

 

Ensuite j'ai reçu aussi mon filtre gasoil, faut que j'aille le chercher chez norauto, j'ai pris le même que celui sur ton tuto hornet33, ça simplifie les choses. Livraison demain de mes injecteurs par UPS.

Si je règle mon problème de FAP cette semaine, samedi je change les injecteurs. J'ai trouvée sur ODIS ou ce fait le codage, y'a quelques manipulation a faire qui m’énerve. Je dois effectuer un réglage auto, qui soit disant permet au calculateur de les configurer lui même. Normalement il ne réussit pas (surtout si il sont reconditionnées) et va me permettre de passer a la prochaine étape qui est l'insertion du code manuel afin de finir les réglages.

 

Si tout cela se déroule comme prévu, je passe a cette pompe de chauffage stationnaire qui semble déconner. Si le multimètre m'affiche une valeur inférieur a 20ohm, c'est changement de la pompe v55 (50~70 euro sur ebay) si c'est pas la pompe, alors faut remonter plus haut jusqu'au calculateur. On verra quand on y sera.

 

La panne 3g a disparu, donc c'est bon. Restera l'erreur rétroviseurs extérieurs chauffants qui sera réglé plus tard.

 

Pour finir achat de 4 pneu neiges, révision moteur, nettoyage complet et départ pour Berlin !

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention. Il y a le catalyseur et le fap l'un derrière l'autre.

 

Vérifie bien que tu vas mettre le produit au bon endroit, juste avant le fap.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, donc ça c'est surement le catalyseur puisque je viens d'enlever la sonde lambda.

 

Donc faut enlever l'autre sonde juste derrière.... qui doit être le palpeur, température des gaz d’échappement qui est placé devant le filtre à particules.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui le catalyseur est placé avant le fap.

 

Essai de trouver un schéma qui confirme, pour être sûr à 100%.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec un petit essai, on est passée de 32.4g a 32.6g et 70g stable.

 

Le problème c'est que le trou ne donne pas sur le fap, il est a 45degree donc je n'asperge pas la grille, j'envoie tout le liquide sur la paroi du fap.

Donc ce soir, je vais avec une tige métallique fabriquer un guide a 45degree et réessayer voir si ça change quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

la bataille entre un homme et sont fap! pour l'instant je perd :MdrDevil:

 

De toute façon, je sais que je peux sortir ce fap si nécessaire, c'est pas mon objectif, loin de la. Mais faisable sans lever la voiture et sans sortir le moteur avec, c'est déjà un énorme avantage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu a bien du courage quand même c'est une des raisons pourquoi je suis passé à de l'essence ....depuis bientôt 3 ans

Mais j'admire ta motivation :race:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon recap du soir,

Modif du tube pour essayer d'asperger sur le FAP

post-150056-0-62120900-1511983258_thumb.jpg

 

Je finis la bombe avec les indications écrites dessus. Je mets en marche et je laisse 15 min au ralenti. Au bout de 10 minutes une légère fumée, je ne distingue pas si elle est noir ou blanche si elle provient du froid ou du produit. Je vais faire une balade avec pendant 30 minutes.

J'essaye de rester le plus proche des 2000 - 2500 tours, de toute façon je ne peux pas plus c'est bloquée. Je m'arrête dans une petite rue et je lance le diagnostic.... et la je passe a 34g !!! c'est pas possible, ca empire. Donc je decide de faire la procedure de remplacement du FAP (De toute façon je l'ai deja faite et l'erreur est réapparu au bout de 10 minutes au point mort). Je lance la procedure de calcul du fap, j'ai 17,6g de suie calculée et 0.6g de suie mesurée, avec le véhicule deja a temperature je compte bien faire monter la pression(pour moi il n'y a rien de réparer et l'erreur va revenir). Je lui fait un parcours de 20 minutes en lui mettant bien dans les tours et je garde une bonne ligne droite a 3000 tours mais les gens sortent des bureaux, les rues sont pleines et je n'ai pas le temps de vraiment l'emmener loin. Je decide de rentrer, je m'arrête et je relance la procedure de calcul du fap:

 

post-150056-0-26066600-1511984152_thumb.jpg

 

Ca monte, ce qui est normal, mais c'est toujours pas assez pour lancer une regeneration et je ne veux pas que ca monte trop pour ne plus pouvoir en lancer....

 

Methode "Moktar mécanique" en cours...

 

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

fks67, dans ma famille, tu ne trouvera aucun véhicule diesel, ma decision a été vraiment difficile. Mais ca sera purement un véhicule long trajet. J'espère que ce FAP ne posera pas trop de problèmes dans notre future cohabitation, car il n'est pas question que je l'enlève.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×