Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voyant système de contrôle des gaz d'échappement


stefano67
 Partager

Messages recommandés

Bonjour a vous !!! depuis 2 jours mon voyant de contrôle des gazs d'échappements et en jaune.

Dois je impérativement aller chez audi ??? vu le prix de leur services .

et surtout puis je continué de rouler avec ??

merci d'avance pour vos réponses

stef

Lien vers le commentaire
Partager sur d’autres sites

S'il s'agit de celui qui ressemble à un moteur tu as plusieurs solutions. Aller dans un petit garage pour un diag. Et à 80% je mise sur ta sonde lambda HS.

 

Maintenant je ne connais pas ton modèle de véhicule. Mais si tu as un FAP. Je te déconseille de rouler.

Lien vers le commentaire
Partager sur d’autres sites

salut,

est ce que le moteur est en mode sécurité...cad plus de puissance?

 

ce voyant peu etre tout ou rien...

 

l idée d'une sonde tient la route mais en général la voiture se met en mode sécurité.

 

par contre si tu as un VAG-COM VCDS... vérifie le taux d'encrassement du fap....

il se peut qu il soit encrasser, et que le mode de régénération FAP, n'est pas pu aboutir car tout tu n'as pas roulé suffisamment à allure requise de 2500t/m minimun...

donc la voiture tente de renouveller sans cesse la procédure de regeneration en vain....

 

perso je tenterais un diag, puis un décalaminage avant tout changement de quoique ce soit.

Lien vers le commentaire
Partager sur d’autres sites

Il me semble que pour les pb de sonde/FAP en général le moteur se met en sécurité, par contre ca peut être de l'encrassemnt de l'EGR ou du radiateur EGR...

Si pas de mise en sécurité, normalement y a pas trop de socuis à rouler... mais pour être sûr, l'idéal c'est de faire un diag avec un Vag Com, ou même chez un petit garage ou un Norauto/FeuVert ou tu devrait en avoir pour 30% à 50% moin cher que chez AUDI. Par contre demande bien les codes de défauts.

Lien vers le commentaire
Partager sur d’autres sites

Tout à fait d'accord dans l'ensemble.

Les 2006 avaient ils déjà un FAP?

Dans ce cas je recommande de ne pas rouler car si le voyant est allumé quelle qu'en soit la cause (sonde, egr...) Si tu roules tu ne vas que faire remplir le fap et au delà d'un certain taux, plus aucune régénération n'est possible.

 

En revanche je ne penche pas pour un fap encrassé pour le moment car pour cela il y a un second voyant qui ressemble à un pot d'échappement avec des points dedans.

 

Fonce chez point s le plus proche. Pour 36 ils te diront quel est le code erreur et on avisera.

Lien vers le commentaire
Partager sur d’autres sites

chez audi

aucun voyant ne s allume pour signaler la regeneration du FAP, ce qui pose des probleme car a la longue, non avisé un conducteur coupe le moteur avant la fin de l operation...en conséquence la FAP s encrasse encore plus vite et SURTOUT, il y a des retours d'huile sale dans le moteur au lieu d'etre brulée....

 

a savoir deja vecu sur a6 2.7tdi 180 de 2005 ;( a ce jour 276000km) et sur a3 sportback 1.6tdi 105 de 2009

 

si prob vanne egr ou injecteur ou debitmebtre = voyant "serpentin" qui clignote et dès sollicitation moteur (accélération soit en roulant soit à l'arret) mise en securité...

 

si vous persistez a rouler avec ces défauts, le voyant moteur s allumera plus tard....car il y aura une défaillance du FAP.

Lien vers le commentaire
Partager sur d’autres sites

Merci a tous pour vos réponses !!!! je n'ai pas de perte de puissance et j'ai éssayé de rouler pendant 20 minutes a 3000 tr minutes pour voir mais ça n'a rien changé au voyant. c'est vrai que mon véhicule ne fait que des petits trajets et avec la boite auto on est vite en dessous des 2000 tr.

Question peu être bête mais l'achat d'un cordon VAG-COM VCDS peut il être rentable quand on a une audi????

Lien vers le commentaire
Partager sur d’autres sites

chez audi

aucun voyant ne s allume pour signaler la regeneration du FAP, ce qui pose des probleme car a la longue, non avisé un conducteur coupe le moteur avant la fin de l operation...en conséquence la FAP s encrasse encore plus vite et SURTOUT, il y a des retours d'huile sale dans le moteur au lieu d'etre brulée....

 

a savoir deja vecu sur a6 2.7tdi 180 de 2005 ;( a ce jour 276000km) et sur a3 sportback 1.6tdi 105 de 2009

 

si prob vanne egr ou injecteur ou debitmebtre = voyant "serpentin" qui clignote et dès sollicitation moteur (accélération soit en roulant soit à l'arret) mise en securité...

 

si vous persistez a rouler avec ces défauts, le voyant moteur s allumera plus tard....car il y aura une défaillance du FAP.

Ca dépend de beaucoup de choses : pour un débit insufisant d'EGR (P0401) t'as pas le serpentin qui clignote par exemple.

A noter qu'il n'y a pas de raison qu'un débit insuffisant d'EGR produisse plus de particules et encrasse le FAP, par contre tu produit plus de NOx.

 

STEPHANO : Oui, quand tu commence a avoir des problèmes de voyants, l'achat d'un cordon VCDS chinois à 60€ est vite très rentable... déjà pour pour savoir si le défaut es de type permanent ou ponctuel. Car effectivement, si t'as un defaut permanent et/ou qui réapparait très rapidement quand tu l'efface, y a effectivemetn un gros risque de flinguer qqchose. Par contre, s'il est très ponctuel et qu'il met 3 mois a se rallumer, y'a pas trop de risques.

De plus, faut savoir qu'une fois que le calculateur a "validé" le défaut, le voyant ne s'éteindra pas sans le cordon. Donc même si après ton décrassage tou remarche manuelement, t'est obligé d'effecer le deffaut pour eteindre le voyant et voir si ca a été efficace.

Lien vers le commentaire
Partager sur d’autres sites

vers quel type de cordon (modèle) dois je chercher et aprés qu'elle démarche logique dois je suivre ????

merci a vous tous !!!!

Lien vers le commentaire
Partager sur d’autres sites

Dans ton cas si tu as besoin du véhicule tous les jours, je te conseille fortement d'aller dans un petit garage pour un diag (80% sonde lambda HS de ce que tu me dis).

 

Si tu as la possibilité de ne pas utiliser le véhicule. Alors là commande un câble qui mettra un certain temps à arriver.

 

En tout cas continuer à rouler est une erreur avec ce voyant.

 

Il n'existe pas de voyant indiquant une régénération en cours.

Mais il existe bien un voyant indiquant que le fap est plein.

Lien vers le commentaire
Partager sur d’autres sites

merci a vous pour les réponses et donc si je comprends bien le fap n'est pas plein et je vais donc éviter de prendre la voiture avant d'en savoir un peu plus sur l'origine de la panne . Je pense commander un cable et espère arriver a m'en servir

Lien vers le commentaire
Partager sur d’autres sites

Je pense que tu prends là une sage décision.

Pour le câble aucun doute, il y a pleins de gens sympa ici qui t'expliqueront :)

 

Attention il y a le câble mais aussi le logiciel qui compte et un pc portable accessoirement :D

 

Moi je n'ai pas de câble je ne pourrai pas t'aider.

 

Bon courage !

Lien vers le commentaire
Partager sur d’autres sites

Que je me suis trompé alors... Ce n'est pas la sonde lambda.

 

Tu as fait un truc particulier ? Genre tapé dedans à 4000tr?

Lol

 

Aucune idée pour le coup... Je ne connais pas les voyants qui viennent et partent.

 

Attend ton câble tu seras assuré de la réponse.

Lien vers le commentaire
Partager sur d’autres sites

ben j'ai tenter de rouler pendant 20 minutes a 3000/3200 tr mais c'était il y a une semaine et avant d'avoir su qu'il fallait éviter de trop rouler avec ce voyant.

Çà serait cool si quelqu'un avait un lien pour savoir comment je vais devoir procéder dés que j'aurais mon cordon pour déceler l'erreur.(comment lancer le diagnostique)

Merci encore pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Coucou a vous j'ai pas redonné de nouvelles car j'ai toujours pas reçu mon cordon pour avoir un peu plus d'explication et mon voyant n'ai toujours pas revenu.

Dés que je l'ai je vous tiens au jus !!!!!!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • :: Leon_399 a changé le titre en : Voyant système de contrôle des gaz d'échappement

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...