Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme pompe a eau


nico4680
 Partager

Messages recommandés

Bonjour

 

J'ai été chez Audi ce matin pour l'entretien intermédiaire (15000km)

Ils ont découvert une fuite (un suintement) au niveau de la pompe a eau (régulateur) car le niveau d'eau était au dessous du mini

QQ a déjà rencontré ce problème, car le devis est très salé 650ttc

 

Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Salut,

15 000 km ta voiture n'est plus sous garantie ?

Pour ce qui est du suintement, si c'est bien la pompe à eau qui est en cause ( il y a eu sur les premiers modèles de pompe à eau, une partie en plastique et qui hiver craquelait ... mais cela a été corrigé par la suite)

 

Ensuite celui qu'ils appellent régulateur c'est le thermostat, c'est lui qui régule la température.

 

La pompe à eau est entraîné par la courroie d’accessoire, donc s'ils changent la pompe à eau --> nouvelle courroie

Sur le V6 c'est plus compliqué car il faut décaler toute la face avant ...

Lien vers le commentaire
Partager sur d’autres sites

non c'est assez rare je crois ....mais comme faut tout tomber....d'ou la main d'oeuvre

 

PS : il a fait un entretient type 15000km mais elle doit avoir plus ....

Lien vers le commentaire
Partager sur d’autres sites

Problème connu sur S4 B8 de 2009/2010 et q5 3.2 mais première fois que je vois cela sur un v6 tdi :(

 

Bon courage

Steph

Lien vers le commentaire
Partager sur d’autres sites

Bonne année à tous

 

Savez vous comment fonctionne la ventilation du radiateur, car celui visible de mon véhicule est celui de la clip

 

Y en a t il un second? Fonctionne t il de manière occasionnenel ou comme certaine génération de wv passat en permanence?

 

Car je souhaitait vérifier si ma pompe a eau qui suinte fonctionnait correctement et jouait bien son rôle

 

MERCI D AVANCE

Lien vers le commentaire
Partager sur d’autres sites

Bonne année également

 

Certains véhicules possèdent deux ventilos, d'autre 1 seul mais je ne sais pas pourquoi .

Quand je met la clim, les deux ventilos tournent.

Si clim éteint, aucun ne tournent, sauf quand la température d'eau dépasse les 115°.

 

Si ta voiture ne chauffe pas, je serai tenté de dire que la pompe à eau fonctionne normalement.

Sinon tu peux essayer de retirer la 2ème vis de purge (celle qui se trouve près du radiateur EGR), moteur tournant et bouchon de vase d'expansion ouvert, normalement il n'y a pas d'eau qui sort, mais si tu retire la sonde de température, alors l'eau devrait sortir à fond et les ventilos se mettent en route. Si ça sort bien, alors ta pompe à eau fonctionne bien.

 

Par contre du liquide de refroidissement sur la courroie c'est pas terrible.

Lien vers le commentaire
Partager sur d’autres sites

J'imagine que les deux ventilos doivent être fonction de l'option préparation attelage/attelage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai eu le même problème en mai dernier sur mon A4 B8 2.0 tdi de 11/2009 ...à 98578 km... :icon_eek: :icon_eek: :icon_eek:

 

Gros bruit metallique sur la route, arrêt à la première station et grosse flaque de liquide de direction sous la voiture.....

 

Remorquage Audi assistance et réparation chez le concessionnaire Audi le plus proche...

 

Mon conseil : faire réparer avant que cela "n'explose " sur la route.... :pd:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...