Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème écran tableau de bord


matt70
 Partager

Messages recommandés

Bonjour à tous!

 

Après avoir acheté une A4 s-line TDI B8 en 2008, j'ai craqué pour une s4 B8 avant bleue sprint de septembre 2010.

 

Il ne lui manque que deux ou trois options sans grandes importance, elle est vraiment magnifique mais voilà je suis partie trois mois pour le travail et ma femme en la conduisant a trouvé qu'il y avait un bruit bizarre et l'écran situé entre les deux compteurs était éteint et un sifflement se dégageait du tableau de bord. Elle amène la voiture chez audi, résultat après deux jours, rien au diagnostic électronique, aucun bruit à l'essai par le mecano et l'écran fonctionne, en gros ma femme halucine !!!

 

Je rentre jeudi dernier, vendredi nous prenons la voiture (l'écran fonctionne) et à peine 200 mètres faits, j'entends un bruit sourd (un roulement pour moi) et sens une vibration dans la pédale d'accélérateur et le volant. Là mon sang ne fait qu'un tour et je fonce à vitesse modérée évidement chez audi, j'explique que si un mecano ne vient pas immédiatement je vais secouer quelqu'un. 5 min passent et le responsable d'atelier se présente, nous allons essayer la voiture et il détecte presque instantanément qu'un roulement de roue est mort, ce qui confirme mes soupçons.

Nous prenons rendez-vous pour la réparation et il m'explique que pour l'écran c'est normal quand il fait très sombre (ma femme n'est pas une gourde...). Se matin, je prends la voiture (grand soleil) et là oh magie l'écran ne fonctionne plus et siffle !!!

 

Voilà j'espère n'avoir pas été trop long dans mes explications et voici mes interrogations :

- Je n'ai pas trouvé dans le forum un sujet traitant d'un problème au niveau de l'écran, quelqu'un saurait-il me renseigner car je sens que chez audi ils vont me dire qu'ils ne comprennent pas!?

 

- Est-ce normal qu'un roulement soit HS à 75000 km sur ce genre de voiture?

 

Je vous remercie d'avoir lu mon poste.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour le roulement il n' y a pas lieu de s'inquiéter c'est tout à fait normal, enfin rien de grave dans le fait d'en changer un à ce kilométrage.

Pour l'écran, c'est un peu plus embêtant, je n'ai pas de retour sur ce point.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour!

 

Merci pour ta réponse.

Pour l'écran ce n'est pas spécifique à la S4 mais vu le nombre d'A4 et A6 équipées du même tableau de bord, si ce problème était récurent, on le saurait, je ne sais pas si cela doit me rassurer ou le contraire... :mur:

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour,

 

futur possesseur d une S4 sous peu et travaillant dans la reparation des compteurs et calculateurs automobiles, j ai deja eu a reparer ce probleme d'ecran noir central sur des audi A6.

je pense que c est le meme compteur

 

je ne sais pas si je peux faire de la pub ici mais voila mon annonce pour la reparationd e ce type de compteur:

 

http://www.leboncoin.fr/services/674557297.htm?ca=12_s

 

a priori c est quand meme assez courant et audi ne prend pas en charge et vous fait changer le compteur complet a un prix defiant toute concurence malheureusement...

Lien vers le commentaire
Partager sur d’autres sites

pour détailler un peu plus,

 

la marque compteur est MAGNETI MARELLI et souvent le problème se produit a froid et l écran marche comme par magie au bout d un moment, plus ou moins long selon la température extérieure....

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour a tous et toutes et bonne année 2017

 

Bien il et temps de réveille ce sujet d’autant plus que j'ai également ce problème

 

De compteur qui ne fonctionne passur audi A6 2002 1.9L 130ch

 

Du moins tous ce qui est jauges,eclairage du dit compteur, compteur kilométriques digital

mon tableau de bord ne s'allume pas et l'horloge. Idem pour l'eclairage allume cigare

et les eclairage des boutons boutons type vitre electrique ex ex ex !

mis à part les ampoules centrales (ABS, feu, airbag, etc...)

 

Et puis au bout d'un temps tous ce mai à fonctionner !

mais ci je coupe le moteur

 

Lorsque je redémarre à nouveau rien le redémarrage du compteur peux prendre 4 a 6 km

 

Comme 50km :mur: :nanana:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour a tous bien voila

 

Des images fait par votre seviteur pour illustre mes dires :race:

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...