Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

un nouveau chez vous


Messages recommandés

salut a tous,

 

Je m'appel Alexandre et je suis au ange depuis une semaine car après de longue économie (on va dire 8 ans) et aucun achat voiture (seulement avec des voitures donner par la famille). Me voici avec une audi s4 2004 qui je dois dire est une pure beauté, a chaque fois que je la regarde j'en reviens pas. Elle est sobre d'apparence mais si on la regarde vraiment elle claque a mort par c'est détails, je crois que je suis tomber sous sont charme, ne le dite pas a ma femme!

 

acheter en concession FERRARI (et oui) en suisse et elle a fait sont bout de chemin jusqu’à moi, je suis son 5 ème conducteur et surement le dernier car tous ceux que j’achète je le garde (3 motos 140 cc dirt cross 6 ans, ktm 990 superduke 4 ans et 600 dr 89 1 ans)

 

elle a 140 000 km en boite auto je ne suis pas fan des BA mais je dois avouer quelle est très bien gérer, si tu veux rouler tranquille, a 60 elle est déjà en 6 ème et quand tu veux appuyer il y a le mode S qui marche plutôt bien malgré que ce soit un peu linéaire. Je ne regrette pas du tous car elle me serre principalement a aller au boulot, histoire d'avoir le sourire dés la sortie de la maison.

 

coté entretien je possède les factures et son carnet, vidange tous les ans ou 15000 kms, je pense la faire entre 5000 et 7500 km a la shell 5w40 ou 5w30 j’hésite encore. Je suis mécanicien et ne paye pas l'huile, gros avantage. vendu avec vidange et tous les filtres il y a 10 000 kms, pneus michelin mi usure plaquettes BREMBO neuve vidange boite et pont fait a 125 000 kms. Quand je les récupérer elle était vraiment propre elle sentait bon et avec le plein.

 

niveau équipement elle reste simple

-Couleur gris dauphin métal

-Eclairage xenon plus (pourquoi plus ?)

-Sono bose

-rétro int et ext electro chrome

-boite a gants réfrigérante

-cuir nappa

-capteur avant et ariere

-inserts carbon

 

il y a des choses a revoir

 

joint cache culbuteur a changer (si quelqu’un a les couple de serrage sous la main ça m’intéresse) car il sont gras, déjà commander chez audi pour 40 euro je crois

voyant air bag allumer mais aucun défaut sur ma valise multi marque

poste auto radio non d'origine (bien dommage) il me faut un autre raccord car le son crache même en muet et pas de radio

courroie accessoire car aucune facture a son sujet

 

je pense avoir fait le tour

 

j'en suis vraiment ravi même si je sais que je ne pourrai pas rouler tous les jours avec, a peu près 3 semaines par mois et ça vaut le coup. je trouve la conso raisonnable pour la puissance développer voie expresse 8.3L, boulot 12L, tranquille 10L, et petite arsouille 18L. Enfin a l'ecran.

 

place aux photos

 

post-115098-0-93011200-1404148328_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Elle a l'air vraiment tres tres propre. :bien:

Et tres belle couleur. Sobre, mais peu commune. Héhéhé....

 

Pour la conso (j'ai le meme moulin), il surprends par sa faible conso pour un V8.

Quand a la boite, je ne sais pas si tu as la meme, mais en sequentielle c'est ptet encore plus sympa qu'en S. ;)

Lien vers le commentaire
Partager sur d’autres sites

merci

effectivement elle est propre et l'ancien proprio la bien soigner

 

pour la conso je n'ai pas le pied lourd (seulement quand ça démange) et mes rapports passe généralement vers 2000tr mais ce n'est que le début.

 

pour la boite tiptronic j'ai les pallettes au volant et je peut les passer dans tous les mode D, S et sequencielle bien sur, mais pour le moment je ne m'en sert pas trop (trop concentrer sur la route)

Lien vers le commentaire
Partager sur d’autres sites

Bienvenu a toi et ta monture, j'adore cette couleur.

8.3l, tu enlève 4 bobines pour y arriver!

En boîte auto en plus.c'est pas beaucoup en tous cas

Lien vers le commentaire
Partager sur d’autres sites

bon cache culbuteur reçu je pense le faire lundi prochain, la vidange sera faite ainsi que la courroie d’accessoire je pense que cela va me prendre un bon moment surtout la courroie, dépose du pare choc obligatoire. Quelqu'un a les couple de serrage des couvres culasses?

 

bruit a froid qui dure même pas 1s mais assez fort je trouve (a surveiller) 1er fois en 1000km

Lien vers le commentaire
Partager sur d’autres sites

Pour la courroie attention la nouvelle ref correspond a une courroie plus courte de 10mm. je l'ai fait sur la mienne en debut d'annee et c'est un peut galere car pas beaucoups de place meme avec la face avant en position atelier

Lien vers le commentaire
Partager sur d’autres sites

Oui 10nM pour les vis,mais conseille met des neuves.

Pour la couroie faut aussi sortir les ventilo et radiateur, et du coup recharge de clim par la suite,apres si ta as une machine a clim.....

Lien vers le commentaire
Partager sur d’autres sites

merci pour les réponses

je penser juste décaler le radiateur vers l'avant pour y avoir accès, pour le couple 1kg ok mais pour la clim je ne vois pas pourquoi il faut la vider tu as un raccord qui passe a travers je trouve ça bizarre mais bon si tu le dit. oui j'ai la machine a clim. pour les vis je dois passer en ville pour récupérer un adaptateur pour mon poste autoradio j'en profiterai pour passer chez audi. en gros j'en ai pour la journee ça va me permettre de connaitre un peux plus ce v8.

Lien vers le commentaire
Partager sur d’autres sites

Bas en faite c'est un bloc entier, tu pourra pas juste décaler les radiateur.tu va galerer sans tous enlever mais c'est faisable en basculant l'ensemble ( tu as un raccord de chaque coter du radiateur pour la clim)., en plus tu as la machine alors te prend pas la tête.Pour les vis il y en a pour un peu plus de 100€

Modifié par blasterworm
Lien vers le commentaire
Partager sur d’autres sites

pour la courroie il te suffit juste de mettre la face av en position entretien. quand j'ai fait la mienne j'ai fait comme ca sans demonter le radiateur c'est un peu galere mais ca le fait avec un pont elevateur.

 

spiderkoch56 regarde je t'ai envoyer un mp

Modifié par Manu88
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut a tous bon je n'ai pas eu le temps de faire ce que je voulais lundi dernier car un collègue est venu en catastrophe pour changer ca distri avant ses vacances, j'ai juste fait la vidange et un ptit tour sous la voiture.

la je suis a la recherche d'un adaptateur pour le poste clarion qui était dans la voiture a l'achat car les postes rns-e audi sont assez chère donc le temps d’économiser je vais faire avec celui là. le probleme est que je ne capte pas la radio car avec adaptateur actuel l'ampli n'es pas connecter et le son crache un peut quand on le met en muet (je me demande si ce n'es pas l'adaptateur qui est en place qui fait ca )

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...