Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Vos sorties d'échappement s'encrassent ?


Messages recommandés

Bonjour,

 

Voilà ayant reçu depuis maintenant 1 semaine ma S3 Berline.

Je trouve que mes sorties d'échappement s'encrassent vraiment vite!

 

Bon elle est neuve, encore sous rodage et je ne fait que de la ville, mais au bout de 5 km il y a déjà un dépôt noir, surtout sur les intérieurs.

 

heureusement cela s'en va, pour l'instant, rapidement juste en frottant avec un chiffon doux. Mais je sens que si je ne les nettoie pas régulièrement cela va s'incruster.

 

D'ailleurs comment les nettoyer correctement, produit pour chrome ? produit pour Inox? rient de tout ça ?

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

C'est comme tout, un entretien régulier, il n'y a que ça...

Perso, je mets un coup de chiffon après chaque sortie et elles sont comme neuves au bout de 5 ans.

 

Sinon, si tu as été vraiment négligeant, le Mirror (produit d'entretien pour les cuivres) fonctionne bien.

Lien vers le commentaire
Partager sur d’autres sites

Le problème surtout c'est qu'il n'y a qu'une sortie sur deux qui s'encrasse de chaque coté (celle le plus à l'intérieur)

C'est du au clapet qui reste fermé la plupart du temps

 

Du coup ça fait un peu bizarre qu'une sortie soit toute noire et l'autre propre

Lien vers le commentaire
Partager sur d’autres sites

Merci, mais est-ce normal qu'ils se se noircissent aussi vite ?

Mes précédentes autos l'échappement restait propre bien plus longtemps (en essence cooper S, giulietta 170 et en diesel bmw 120d et A4 3.0 tdi)

 

Le problème surtout c'est qu'il n'y a qu'une sortie sur deux qui s'encrasse de chaque coté (celle le plus à l'intérieur)

C'est du au clapet qui reste fermé la plupart du temps

 

Du coup ça fait un peu bizarre qu'une sortie soit toute noire et l'autre propre

 

Quand on laisse l'option sport pour l'échappement, l'échappement se salirait uniformément ?

Que fait ce clapet ?

De plus je lis qu'elle est équipé d'un "actuateur électromécanique" pour mieux entendre le bruit du moteur dans l'habitacle... ça consiste à quoi exactement ?

Modifié par guilloo
Lien vers le commentaire
Partager sur d’autres sites

Pour ce qui est du noircissement précoce de l'echappement, je peux te dire qu'avant celle ci j'avais une S3 stronci de 2010 et une golf v gti dsg de 2007, et que dans les deux cas beaucoup de suie se formait

Ca doit être lié à ce moteur, car il est vrai que les Bmw n'ont pas ce problème en essence

Lien vers le commentaire
Partager sur d’autres sites

Sinon, si tu as été vraiment négligeant, le Mirror (produit d'entretien pour les cuivres) fonctionne bien.

 

Je confirme, un peu d'argentil de temps en temps et ils brillent de mille feux ! ;)

 

Même avec mon petit 1.4 et ses 140 ch ils s'encrassent assez vite, alors avec votre "gros" 2.0, ça m'aurait étonné que ça ne soit pas le cas aussi. :P

Lien vers le commentaire
Partager sur d’autres sites

je les nettoie quotidiennement pour pas laisser cette suie se déposer.

J'irais quand même acheter ce Miror Argentil, car il a l'air bien pour tous les métaux alors qu'actuellement je n'ai que des produits que pour l'Inox ou le chrome (et je ne sais pas en quoi sont fait les embouts d'échappement...)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Paille de fer fine mouillée, tout est nickel en 5 min sans appuyer comme un fou...

Idem pour moi, eau savonneuse avec paille de fer et c'est nickel

Lien vers le commentaire
Partager sur d’autres sites

depuis que mes clapets sont ouverts en permanence, je n'ai plus du tout ce problème d'encrassement des sorties d'echappement et j'en suis bien content...

 

ça me rendait chevre de devoir les nettoyer chaque semaine...

Lien vers le commentaire
Partager sur d’autres sites

Bah un coup de Kleenex apres chaque utilisation et ils sont comme neufs au bout de 6 ans ;)

Lien vers le commentaire
Partager sur d’autres sites

depuis que mes clapets sont ouverts en permanence, je n'ai plus du tout ce problème d'encrassement des sorties d'echappement et j'en suis bien content...

 

ça me rendait chevre de devoir les nettoyer chaque semaine...

 

As tu plus d'infos à nous donner sur ta modification ? Pas d'erreur au vag-com ?

Lien vers le commentaire
Partager sur d’autres sites

Bah un coup de Kleenex apres chaque utilisation et ils sont comme neufs au bout de 6 ans ;)

J'applique ta technique et ça va beaucoup mieux. Un petit coup de ouator tous les mois en plus et c'est nickel même si il y a des endroits où c'est pas évident de frotter.

Lien vers le commentaire
Partager sur d’autres sites

Bah un coup de Kleenex apres chaque utilisation et ils sont comme neufs au bout de 6 ans ;)

 

ouaip alors sur TTS avec les clapets pneumatiques je veux bien te croire et d'ailleurs mon collègue avec sa TTS a pas de soucis particuliers non plus.

 

Sur S3 avec ces clapets electroniques c'est chiantissime et le kleenex a chaque sortie ne suffit pas :( (d'ailleurs ça me ferait un peu chier a la longue :p )

 

 

 

As tu plus d'infos à nous donner sur ta modification ? Pas d'erreur au vag-com ?

 

tout est stipulé dans le forum ;)

 

En gros faut un vag com... voiture froide a l'arret (donc avec les clapets ouverts) aller dans la centrale electrique et desactiver les clapets. Du coup ils ne se ferment plus et restent ouverts en permanence.

Lien vers le commentaire
Partager sur d’autres sites

A tu un lien s'il te plait ? Car ça m'intéresse beaucoup cette affaire.

Tu dis que quand la voiture démarre les clapets sont ouvert ? Quelques soit le mode dans laquel elle démarre ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouvé ceci sur Audi-Sport.net mais ca manque un peu d'infos pour moi.

 

Exhaust flaps all open

===================
1 – Engine module
Exhaust Flaps deactivate
Byte 9
Bit 2 - Exhaust Flaps installed check box default activated – deactivate it and save as usual.

Lien vers le commentaire
Partager sur d’autres sites

A tu un lien s'il te plait ? Car ça m'intéresse beaucoup cette affaire.

Tu dis que quand la voiture démarre les clapets sont ouvert ? Quelques soit le mode dans laquel elle démarre ?

 

quand la voiture est froide, les clapets s'ouvrent et au démarrage ils restent ouverts quelques secondes.

 

la technique est juste de les desactiver quand ils sont ouverts comme ça , lors du prochain redémarrage, ils ne se fermeront plus et resteront ouverts aussi longtemps que tu ne les reactiveras pas via le vag com.

 

Dans le vag com :

 

Aller dans ENGINE MODULE

Aller dans Codage Long

et chercher le bit qui correspond aux Exhaust Flaps. enlever la coche de ceux ci et c'est finit. ils ne se refermeront plus.

 

d'ailleurs plus de problèmes de sorties d'echapement noires non plus.

Lien vers le commentaire
Partager sur d’autres sites

Ok super j'essaierai ça, mais ça a l'air top !

Donc si j'ai bien compris les clapets seront désactivé et quelques soit le mode ou l'accélération il seront ouvert ? C'est pile ce que je cherchais

Lien vers le commentaire
Partager sur d’autres sites

 

quand la voiture est froide, les clapets s'ouvrent et au démarrage ils restent ouverts quelques secondes.

 

la technique est juste de les desactiver quand ils sont ouverts comme ça , lors du prochain redémarrage, ils ne se fermeront plus et resteront ouverts aussi longtemps que tu ne les reactiveras pas via le vag com.

 

Dans le vag com :

 

Aller dans ENGINE MODULE

Aller dans Codage Long

et chercher le bit qui correspond aux Exhaust Flaps. enlever la coche de ceux ci et c'est finit. ils ne se refermeront plus.

 

d'ailleurs plus de problèmes de sorties d'echapement noires non plus.

 

Et niveau sonorité, quel effet?

Lien vers le commentaire
Partager sur d’autres sites

 

quand la voiture est froide, les clapets s'ouvrent et au démarrage ils restent ouverts quelques secondes.

 

la technique est juste de les desactiver quand ils sont ouverts comme ça , lors du prochain redémarrage, ils ne se fermeront plus et resteront ouverts aussi longtemps que tu ne les reactiveras pas via le vag com.

 

Dans le vag com :

 

Aller dans ENGINE MODULE

Aller dans Codage Long

et chercher le bit qui correspond aux Exhaust Flaps. enlever la coche de ceux ci et c'est finit. ils ne se refermeront plus.

 

d'ailleurs plus de problèmes de sorties d'echapement noires non plus.

 

super merci

 

Lien vers le commentaire
Partager sur d’autres sites

Ok super j'essaierai ça, mais ça a l'air top !

Donc si j'ai bien compris les clapets seront désactivé et quelques soit le mode ou l'accélération il seront ouvert ? C'est pile ce que je cherchais

 

exactement ;)

 

 

 

Et niveau sonorité, quel effet?

 

c'est plus bruiant :p

 

a bas regime surtout... je trouve bien plus sympa la sonorité du vehicule avec les clapets ouverts en permanence pour ma part.

Lien vers le commentaire
Partager sur d’autres sites

J'ai le même problème d'encrassement de l'échappement sur ma S3 8V mais cela n'est pas propre à la S3. J'ai en effet le même problème sur ma S6 et cela se produisait également sur mes anciennes S4 et S5. Un nettoyage régulier et puis basta.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Je cherche a laisser ouvert les clapets via le Vagcom mais je ne trouve pas les menus.

 

Aller dans ENGINE MODULE

Aller dans Codage Long

et chercher le bit qui correspond aux Exhaust Flaps. enlever la coche de ceux ci et c'est finit. ils ne se refermeront plus.

Quelqu' un pourrait m'aider? Merci

Lien vers le commentaire
Partager sur d’autres sites

Je cherche a laisser ouvert les clapets via le Vagcom mais je ne trouve pas les menus.

 

Aller dans ENGINE MODULE

Aller dans Codage Long

et chercher le bit qui correspond aux Exhaust Flaps. enlever la coche de ceux ci et c'est finit. ils ne se refermeront plus.

Quelqu' un pourrait m'aider? Merci

 

engine module > calculateur moteur (le 1 de mémoire)

codage long > assistant codage long

ensuite du descend les bit jusqu'à ce que tu voies exhaust flaps et là tu décoches exhaust flaps installed et c'est bon !

 

Lien vers le commentaire
Partager sur d’autres sites

Il y avait pas une histoire de faire cette manipulation très rapidement après avoir démarré la voiture car au démarrage les clapets était a fond ouvert.

Donc c'était le seul moyen de désactiver le clapet en position ouverte de manière fiable ?

 

Si oui ça fait pas un peu léger comme timming car honnêtement les clapets doivent rester ouvert maximum 30 secondes après un démarrage à froid.

 

Désolé si ma question peut paraître bête

Lien vers le commentaire
Partager sur d’autres sites

Il y avait pas une histoire de faire cette manipulation très rapidement après avoir démarré la voiture car au démarrage les clapets était a fond ouvert.

Donc c'était le seul moyen de désactiver le clapet en position ouverte de manière fiable ?

 

Si oui ça fait pas un peu léger comme timming car honnêtement les clapets doivent rester ouvert maximum 30 secondes après un démarrage à froid.

 

Désolé si ma question peut paraître bête

je crois que les clapets restent ouverts dès lors que le moteur est à l'arrêt

donc si tu fais la manip juste avec le contact, cela fonctionne !

Lien vers le commentaire
Partager sur d’autres sites

Et qu'est-ce que cela modifie d'avoir les clapets toujours ouverts ? Un bruit un peu plus sport dès le démarrage et en permanence ?

Lien vers le commentaire
Partager sur d’autres sites

Et qu'est-ce que cela modifie d'avoir les clapets toujours ouverts ? Un bruit un peu plus sport dès le démarrage et en permanence ?

oui surtout dans les bas régimes, mais surtout, avec l'échappement de série, encrassement uniforme léger des 4 sorties et plus uniquement les 2 intérieurs noirs au bout de 100 km...

Lien vers le commentaire
Partager sur d’autres sites

Merci Zunyite mais je dois vraiment être nul mais je ne trouve pas :mur:

Je vais dans 01 Moteur et la je ne vois ni calculateur ni exhaust flaps

​J'ai un Vag COM 12.12 j'ai réussi sans pb d'autres manip via le VAG COM mais la je craque.

Lien vers le commentaire
Partager sur d’autres sites

Merci Zunyite mais je dois vraiment être nul mais je ne trouve pas :mur:

Je vais dans 01 Moteur et la je ne vois ni calculateur ni exhaust flaps

​J'ai un Vag COM 12.12 j'ai réussi sans pb d'autres manip via le VAG COM mais la je craque.

une fois que tu es dans le calculateur moteur tu cliques sur la case "assistant codage long" qui de mémoire se situe au milieu de la colonne de droite des cases du rectangle de droite.

ensuite changer les octects au moyen des flèches du clavier jusqu'à ce que tu trouves exhaust flaps !

Lien vers le commentaire
Partager sur d’autres sites

Merci Mais je ne vois pas le terme calculateur ou autre sur mon Vagcom

J'ai cherché et trouvé ceci qui semble être la même chose.

 

  1. Sélectionnez STG 01 (moteur)
  2. STG codage -> fonction 07
  3. Octet 9
  4. Disable Bit 2

Lien vers le commentaire
Partager sur d’autres sites

oui cela doit être bon du moins pour les points 1 et 2 ! après tu verras par toi même !

Lien vers le commentaire
Partager sur d’autres sites

Merci Mais je ne vois pas le terme calculateur ou autre sur mon Vagcom

J'ai cherché et trouvé ceci qui semble être la même chose.

 

 

 

  • Sélectionnez STG 01 (moteur)
  • STG codage -> fonction 07
  • Octet 9
  • Disable Bit 2
Oui c'est bien ça, je l'ai fait et c'est vrai que les 2 sorties intérieures se noircissent moins
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...