Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Préchauffage Audi A4 en panne ?


20cent€
 Partager

Messages recommandés

Bonjour,

 

Une petite question :

Je me souviens que par basse température le voyant de préchauffage s'allume plus ou moins longtemps.

Mais en ce moment malgré un -2° ce matin le voyant s'allume 1/2 seconde et le démarrage tousse un peux et fume.

Il y t-il un moyen de voir si il y a un problème avec VCDS que je possède en full version.

Si les bougies sont fatiguées, le temps de préchauffe change ?

Merci de votre aide.

J'ai une A4 tdi 115ch quattro de juillet 2000 moteur ATJ

Lien vers le commentaire
Partager sur d’autres sites

Tu peux verifier au vag com les valeurs que donne la sonde de temperature.de ldr

 

Normalement elle.commande le temps.de.prechauffage necessaire

Lien vers le commentaire
Partager sur d’autres sites

Exact audidriver!

Par ailleurs 20cent, si la température relevée depuis la sonde est inexacte, il se peux que tu ais des problème de ralenti lors du démarrage, a chaud ou a froid, comme ce fut mon cas!

Suite au changement de cette sonde, plus de problème de ralenti et voyant de préchauffage redevenu à nouveau intelligent, et tout ça rien que pour un bout de plastique qui coûte 35 euros chez Audi... Mais pour une belle B5, ça vaut le coup!

Est-ce que ta température moteur est de 90°C au bout d'un temps donné?

Modifié par Akimetjaac71
Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses !

La température du moteur est de 90°C rapidement et jamais au dessus.

Le ralentie est une horloge.

Pour la température du LDR, quelle est la valeur et le calculateur dans VCDS ?

Il faut que la sonde me donne une température proche de la température extérieur je pense ?

Je sais qu'il y a une valeur pour faire varié le temps de préchauffage mais je ne sais pas ou....dans le vag-com.

Si la sonde me donne un résultat correct, il faut contrôler les bougies non ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut cher ami,

 

Il me semble (si je me souviens bien, mais à confirmer par les autres du fofo) que des bougies de préchauffage fatiguées, ca rallonge le temps de préchauffage non ?

Lien vers le commentaire
Partager sur d’autres sites

Salut 20cent,

 

Comme écrit par MP :

Tu peux contrôler le temps de préchauffage via le canal 12 en fonction 08 (measuring blocks).

Sur certains calculateurs moteur, il est possible de modifier le temps de préchauffage après un login "12233" par la fonction 11 de VCDS; ce qui permet d'accéder à certaines adaptations (Fonction 10).

Dès que tu es dans les adaptations, il faut sélectionner le canal 12 et modifier le valeur qui d'origine est à 32768.

Plus tu baisses cette valeur, plus le temps de préchauffage augmente. Fais déjà un essai à 32700.

D'autre part, l'état des bougies de préchauffage n'a aucune influence pour le temps de préchauffage car elles ne sont tout simplement pas contrôlées.

As-tu vérifié si le 12V arrive bien au capuchons des 4 bougies. Je te conseille de débrancher le connecteur de sonde G2/G62 de température de liquide de refroidissement pour permettre un préchauffage de 20 s et ce pour 2 raisons :

- Pour vérifier si le véhicule démarre avec un préchauffage plus long,

- Pour te permettre d'avoir le temps de mesurer le 12V aux capuchons de bougies.

@+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...