Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

(8L)Problême centralisation spécial ...


Velocity
 Partager

Messages recommandés

salut la compagnie , je vous explique en bref ...

 

Un matin plus d'ouverture à distance avec la clé ... bon je met dans la serrure , ça s'ouvre, je roule un peu ... ça ne marche plus , je re roule ça remarche , je décide donc de démonter cette pompe de centralisation ... et là je l'ai remonté et ça ne marche plus du tout , je n'ai plus accès au serrure qu'en mécanique, plus d'allumage auto de la lumière intérieur , les vitres et toit ouvrant ne s'ouvrent plus,et les cligno ne s'actionnent plus.

 

je pense qu'en démontant la pompe j'ai chié dans le remontage du moteur , et que j'ai peut être aussi trop serré un peu trop les 3 vis , la question que je me pose est :

D'après vous, il vaut mieux que je change toute la pompe avec l'electronique ,ou tenté de juste changé le moteur de la pompe,si celà est déjà arrivé à quelqu'un.

merci par avance.

Lien vers le commentaire
Partager sur d’autres sites

bon ça vient pas des fusibles , j'ai redémonté la pompe , ça n'a rien changé , par contre c'est bourré de flotte dans ce coin là ... j'avais mis du papier pour amortir la pompe et il été trempe aujourd'hui ... je ne sais pas d'où ça peut venir mais ça ne doit paas aidé pour l'electronique je pense

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

L'eau peut pénétrer de différentes façons : joint et/ou Feu AR dégradé, joint de hayon percé, passe câble du hayon sur carrosserie percé, lamelles de ventilation du coffre sur la grille qui laisse passer l'eau du côté gauche. Cette grille est montée des 2 côtés du véhicule et masquée par le bouclier AR.

Au diagnostic, Est-ce que ce sont les défauts 01367 et 00955 ou 00956, n'est-ce pas avec un message adaptation ou limitation dépassée ?

Une des causes de ces défauts : Il faut savoir qu'il ne faut pas appuyer sur les boutons de le centralisation du véhicule lorsqu'on se trouve hors de portée pour fermer le véhicule car cela desynchonise les clés.

Il faut alors effectuer dans un premier une resynchronisation indiquée dans le manuel d'utilisation du véhicule,

Si la resynchronisation ne marche pas, il faut faire un réapprentissage des clés. Voir sur le site Ross tech ici où c'est expliqué :

http://www.vag.com.f...es4chiffres.htm

Et en supplément, voici ici comment customiser les fonctions du verrouillage centralisé (sous réserve quei cela marche sur votre véhicule) :

http://www.vag.com.fr/audi35.htm

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

bonsoir

J'aurais aimé connaître les différences entre une pompe 8D0 862 257 D et un 8D0 862 257 , sans le D donc en gros , et si je pouvais monter la première à la place de la dernière , merci

Lien vers le commentaire
Partager sur d’autres sites

Les réfs que tu donnes sont deux réfs de deux modèles Audi différents, ou de la même gamme ? (A3/TT ou A3/A4, etc...) ou (A3/A3). Car souvent quand ce sont deux modèles d'Audi différents, c'est simplement pour désigner une réf de S3, et une autre d'A3 par exemple, mais en réalité ce sont les mêmes.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pas du tout Mindwarp !

Je connais très bien le sujet pour avoir ajouté la fonction fermeture centralisée qui n'était pas d'origine sur mon A4 :

1) Les refs commençant par 8D0 sont spécifiques à l'4 B5

2) Les ref commençant par 8L0 sont spécifiques à l'A3 8L

3) Cependant, on peut trouver des pompes ref 8D0 sur une A3 comme on peut trouver des pompes 8L0 sur une A4 B5 car les 2 sont 100% compatibles, donc interchangeables.

 

Attention en revanche, la dernière lettre (suffixe) est hyper importante car elle définit les options de la pompe et notamment la fonction fermeture centralisée.

On peut reconnaître celles qui sont équipées de cette fonction par une étiquette blanche avec une partie verte avec l'indication "radiocom privées France" qui n'existe pas sur les pompe n'ayant pas l'option fermeture à distance.

Voir pour comparaison les 2 pompes suivantes 8L0 862 257 E (sans option fermeture à distance) et 8L0 862 257 K (avec cette option). Ce sont les pompes que j'ai swappées quand j'ai fait la modif.

 

s3000652.jpg

 

s3000651.jpg

 

Il faut confectionner également une antenne pour assurer la réception. On utilise pour cela un câble coaxial dont on retire le blindage sur une fraction de la longueur d'onde pour la fréquence de la télécommande. Cette longueur d'onde est d'environ 68 cm pour la fréquence 433,92 MHZ qui est celle des télécommandes.

En retirant 17 cm de blindage soit 1/4 de la longueur d'onde, on créé une antenne parfaitement accordée qui fonctionnera comme celle d'origine.

Tous les détails à ce lien :

 

http://forums.audipassion.com/topic/125772-remplacement-pompe-centralisation/

 

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

salut et merci pour ceette réponse ,

tu confirme donc que je peux , au pire monter une 8L0 862 257 à la place de ma 8D0 862 257 d'origine ?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à vous,

 

Je me permais de vous ecrire car depuis peu de temps un phénomène bizarre arrive qui semble etre similaire.

 

Je vais essayer d'etre le plus clair possible.

 

Depuis qu'il fait froid et/ou humide la journée lorsqu'elle est dehors à m'attendre, je l'ouvre à distance ( jusque la tout va bien ) je m'assoie confortablement, je ferme la porte, déjà là les lumieres ne s'eteigne pas tout de suite, je demarre, je roule et au but de quelque secondes enviton 30 secondes elle se referme comme si moteur éteint et que j'avais oublie de fermé les porte à clé. Et de ce fait elle croit que je ne roule pas et qu'il n'y a pas le contact et donc je n'ai pas de vitre électrique ni de capote ( même si à cette époque c'est pas tres grave) mais pour les vitres cela peut servir au peages etc ...

 

J'ai remarqué aussi que dans ce cas précis si je referme la voiture à distance il n'y a pas de clignotement ( 1 fois en général ) des warning. Si quand j'ouvre et je ferme en sortant du boulot à distance et que cela clignote une fois en fermant je sais que mes vitres electriques vont fonctionner. Dans le cas contraire je sais que cela ne marchera pas.

 

Et lorsqu'elle est " chaude " et que je m’arrête acheté le pain par exemple. je la referme et la elle clignotte une fois en se fermant et donc je sais qu'elle ma fonctionné normalement apres. Mais cela arrive de moins en moins je trouve,

 

J'ai essayer de debrancher la batterie quelque minutes pour la remettre ensuite mais sans grand effet.

 

Je pense avoir decrit au mieux mon phenomene. Savez vous ou se situe cette pompe sur une A4 Cabriolet de 2002 ? J'ai cherché sur ETKA mais surement mal.

 

auriez vous des pistes ?

 

Je pensais peut etre que ce soit lié à la centralisation et donc peut etre une serrure ?

 

D'avance merci à tous pour vos retours.

 

@ plus et bonne route.

Lien vers le commentaire
Partager sur d’autres sites

Bon suite et fin du sujet ... Ce n'été pas la pompe de centralisation mais plutôt son faisceau ... En effet j'avais un câble de puissance oxydé et qui a lâche , d'où l'intermittence dans son fonctionnement !

Bref j'ai une pompe de centralisation sur les bras , si ça intéresse quelqu'un

 

Lien vers le commentaire
Partager sur d’autres sites

en fait , c'est hier en changeant la pompe de centralisation ... rien ne s'est passé , je n'avais toujours pas la centralisation , du coup, je me suis agacé un peu et en enlevant la grosse fiche noir un fil a cédé , et c'est un de puissance en regardant mieux il été complètement sulfaté! du coup j'ai nettoyé et j'ai soudé le fil dessus et je viens de récup ma centralisation ... par contre j'ai acheté une pompe pour RIEN :(

 

phototuk.jpg

Lien vers le commentaire
Partager sur d’autres sites

content que tu es reglé ton probleme,

 

pour ta pompe en rabe tu peux la mettre là :http://forums.audipassion.com/forum/64-pieces-accessoires-venterecherche/ ou sur le bon coin,

ou garde là desfois que la tienne lache un jour.

Lien vers le commentaire
Partager sur d’autres sites

yes merci cfrancky, je l'ai mise sur leboncoin ... j'ai déjà eu un appel , mais bon ...je ne suis pas pressé ;)

Modifié par Velocity
Lien vers le commentaire
Partager sur d’autres sites

Et je me demandais si quelqu'un connaissait un peu ESI tronic et si on pouvait reprogrammer toute les cle suite aux changements de la pompe

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à vous.

 

J'ai enfin trouvé ( j’espère ) un peu grâce à Velocity aussi. Bon déjà pas de pompe de centralisation sur le A4 B6 Cab. Je me suis dis c'est aléatoire la voiture a eut 10 ans, donc peut être un câble qui a cassé dans le passage de porte. Ce soir j'en ai eut mare et je me suis mis à démonter la porte conducteur ayant vue un câble de puissance marron donc la gaine était craqueler. Une fois un peu de mou sur le cable je dénude sur 5cm et la le câble et tout noir ( oxidé je pense ). je décide plutôt que de m'embarquer dans le decoupage de doublé le fil jusqu'au connecteur de vitre Electrique et faisant attention à ce qu'il ne se coince pas avec la vitre.

 

Et la ça marche nikel. :icon_biggrin:

 

:panda:

 

On va voir d'ici quelque jour.

 

J'ai les photos pour ceux qui le souhaite. En fait c'est pas si dure mais il faut se lancer.

 

Merci pour vos pistes. bonne route à vous.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Malheureusement cela ne semble pas suffir.

 

Avant hier soir elle descendait que de 2 cm. Le seul moyen que j'ai trouvé pour remettre le système en marche correctement c'est de débrancher la prise de la portière puis de la remettre ( ce qui fait descendre la fenêtre de 2 cm de plus ) jusqu'à ce qu'elle descende complètement Puis je remets le contacte et la tout remarche comme par enchantement et comme au premier jour, mais pour une durée limite car le lendemain matin marche plus. je fias 2 km pour déposer mon fils chez la nounou, je ferme le voiture, je la re ouvre et le cela remarche .... :mur: :mur: :mur: :mur: :mur: :mur:

 

Et le soir en sortant du boulot ça marche plus ou ça fait comme décrit avant.

 

Ce soir un peu de nouveau, la fenêtre descend entièrement, j’étais surpris jusqu'à vouloir la remonter. Et la plus rien de chez rien.

 

Meme la manipe d'en haut ne marche pas.

 

J'ai fait la manupulation de debrancher la batterie attendre 10min etc ...

et la tout remarche !!! :reflexion:

 

Putain ca me soule. Est ce qu'avec un Vag Com je saurai d'où cela vient ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...