Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte de puissance AUDI A4 B5 1.9 TDI 110 AFN


FRED A4B5
 Partager

Messages recommandés

Bonjour, je me présente, Fred 26 ans possesseur d'une audi a4 b5 avant de 2000, 1.9 TDI 110ch 225 000km.

 

Donc, ce matin j'ai eu un problème de perte de puissance a tous les régimes, je n'avais plus de pèche et

avait du mal a monté dans les tours.

 

Ce soir au redémarrage pas de problème mais au bout de 5 minutes rebelote....

 

J'ai trouvé une fissure sur une de mes durites (entouré en rouge sur la photos) que j'ai provisoirement rebouché,

et raccourci une autre durite fendu (flèche sur la photos).

 

 

 

Le problème, cela n'a rien changé...fou.gif

 

Donc j'aimerais savoir quelle sont les causes possibles et comment les résoudre s.v.pjap.gif

 

J'ai entre autre vu des problème sur les débitmètres, vanne egr, electrovannes et problème sur la geometrie variable du turbo...

Pouvez vous me dire par quoi commencer et comment testé ces différents points

 

Merci de m'avoir lu et j’espère a bientôt!!!

 

---------------

@+

 

Fred.

post-94488-0-82861800-1337803095_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut a toi

 

Pour ton soucis, je dirais pressostat de suralimentation normalement fixé sur un des conduits d'admission à vérifier.(passage en mode dégradé)

 

Bon courage

Lien vers le commentaire
Partager sur d’autres sites

salut,

 

Pour ta photo, la durite fendu, je l'ai eu aussi il y a peu, c'est courant sur notre modèle, sa vaut environs 27e chez Audi et surement moins chez Oscaro ou autre. (la durite s'appelle : manchon de collecteur d'air)

 

Plus d'info ici : http://forums.audipassion.com/topic/125567-fuite-dhuile-durite-collecteur-dadmission/?do=findComment&comment=2123993

 

(Ne t’inquiète pas si tu trouve un peu d'huile dedans, se sont les résidus de vapeurs)

 

Ensuite concernant la durite raccourcie, on en vient a la vanne EGR, ta durite actionne cette vanne, si tu veux éviter certains soucis a long terme, il est conseillé de la débrancher, et mettre une vis dedans pour la boucher.

 

Où alors renseigne toi sur le forum pour connaitre la manière de la condamner avec des plaques.

 

Voilà bonne soirée a toi

 

Cordialement.

Modifié par A4new
Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

ça peut être beaucoup de chose

turbo grippé, tu peux tiré une ficelle sous la biellette de géométrie variable et la faire coulisser le plus possible, jusqu'au moment ou elle sera beaucoup plus libre (dessous ta flèche)

elle doit coulissé 3 cm a peut près.

si elle est bloqué c'est généralement en haut donc il faut la faire descendre, enlève ta boite a aire, tu aura un meilleur accès.

 

vanne egr ouverte

 

fuite sur la suralimentation (bruit de souffle)

 

commence deja par ça . le mieux c'est un coup de valises

si t'es trop haut en sur alimentation = turbo grippé

si t'es trop bas =vanne egr , fuite sur la sural (durite ou échangeur)

Modifié par funzy74
Lien vers le commentaire
Partager sur d’autres sites

et n oublié pas messieur le débimetre qui bien souvent donne un peu c est symptome. facile a verifier. sil est hs il envoi une fausse info au calculateur. le calculateur ce bloc. si on debranche la fiche du débimetre le calculateur prend alors une valeur par defaut qui est bonne pour lui et actionne tout le reste du moteur sans ce mettre en défaut. perso j avais le probleme j ai fait sa pour diagnostiqué ma panne. bien sur j avoue c est mon pote de chez vw qui ma donné l astuce. tente sa fred et tien nous au courant.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, déja merci pour vos réponses, donc pour mon problème, il y a du nouveaux:

Mon A4 refonctionne comme si de rien n'etait.... :reflexion:

 

Donc je prévoit quand même un nettoyage turbo + egr + condanation de celle ci + remplacer mes durite fendu...

Je vous tient au jus et j'espere que c'etait rien de méchant!

 

Sinon je présenterait ma voiture un de ces jours :icon_biggrin:

 

PS: Y a t il moyen de mettre ou traduire les menus du forum en francais? No speak english moi :icon_lol:

 

Merci et a bientot! :marcelpoire:

Modifié par FRED A4B5
Lien vers le commentaire
Partager sur d’autres sites

cool que ta voiture sois revenu a la normal. quand tu va nettoyer le collecteur d admission tu va prendre conscience de pourquoi du comment il faut supprimé l egr. pour le menu en anglais je ne peu pas t aidé et un peu d anglais ne fait pas de mal lol a moins que tu prefere les anglaise..... bon ok je suis nul je sors :mur:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonsoir tous le monde, (pour le menu en francais j 'ai trouvé: en bas à gauche de l'écran, selectionner francais). :petard:

post-94488-0-92786600-1341257992_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Par contre, mauvaise nouvelle, ma voiture m'a refait le coup hier et aujourd'hui...... débimètre?

Je sais pas trop ce que c'est, un coup elle marche du tonnerre et aujourd'hui rien...

 

Avez vous une idée?

 

Merci.

 

@+ fred.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut je suppose que tu as trouvé la solution a ton problème, en tout cas je le souhaite.

De mon coté j'ai eu le problème suivant a un kilometrage équivalent:

Plus de puissance, je coupe le contact, je redemarre et ca marche pour quelques temps.

J'ai donc changé le fameux débimettre, quelques jours après rebellotte. RRrrrrr

En suite j'ai fabriqué deux plaques en alu, bouchage de l'EGR de m...., et la! Miracle.

plus de problèmes, plus de fumée, moins de conso d'huile (elle en avait toujours consommée) et plus de perte de puissance.

Même le bruit a changé, il est plus mat, c'est mieux et je ne me l'explique pas.

Il y a eu une petite période d'adaptation, elle demaraie un peut moins bien, maintenant c'est nickel.

Je roule très peut, j'ai du faire 2000 bornes depuis mais aucun problèmes a signaler.

Amuse toi bien.

PS merci pour le menu, ca m'arrange aussi vu mon niveau d'anglais.

Modifié par a4ba
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...