Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme jauge a gasoil


Messages recommandés

Bonjour,

 

J'ai un souci depuis peu avec ma jauge a gasoil sur un 2.7tdi 180, un coup elle fonctionne et puis un coup elle fonctionne plus... :blink: parfois, en roulant elle se remet a fonctionner! <_< je vais la passer a la vagcom demain soir, auriez vous des indices ou autres a me donner ? Qu'est ce qui pourrait provoquer cela ? la sonde ? un capteur ?

 

Merci de votre aide :jap:

Lien vers le commentaire
Partager sur d’autres sites

Fonction recherche :coucou:

 

:coucou: deja fait mais rien concernant l'audi A6 et sur google, pas de solution.... :unsure: a moins que je n'ai pas utilisé les bons mots clefs

Lien vers le commentaire
Partager sur d’autres sites

La réponse est sur erwin. Il s agit d' un probleme de conception : les câbles d'alimentation des transmetteurs de carburant n ayant pas été fixes ils bougent et la liaison électrique des transmetteurs ne fonctionne plus. Solution : démontage banquette + ouverture des trappes a essence. Un kit de remplacement existe ainsi qu un descriptif détaille de remplacement. A noter qu une pince spéciale est nécessaire pour l ouverture des trappes a essence. J ai le même pb mais n ait pas encore ose essayer de me lancer. Premier réflexe la garantie.

Lien vers le commentaire
Partager sur d’autres sites

La réponse est sur erwin. Il s agit d' un probleme de conception : les câbles d'alimentation des transmetteurs de carburant n ayant pas été fixes ils bougent et la liaison électrique des transmetteurs ne fonctionne plus. Solution : démontage banquette + ouverture des trappes a essence. Un kit de remplacement existe ainsi qu un descriptif détaille de remplacement. A noter qu une pince spéciale est nécessaire pour l ouverture des trappes a essence. J ai le même pb mais n ait pas encore ose essayer de me lancer. Premier réflexe la garantie.

 

 

Bonjour,

 

Je viens de demonter la banquette, j'ai devisser la trappe avec un cruci, je n'ai qu'une fiche que j'ai demonte puis remonte mais rien d'autre en vue....faut que je passe le vagcom pour avoir le default du moins si il apparait sinon faudrait que je retrouve le calcuilateur de la sonde, si quelqu'un a cette connaissance :-)

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

la passer au VAG-COm ne te servira a rien, c'est un défaut hard intermittent.

 

problème connu comme indiqué plus haut par DBLteam. voici un peu plus d'info: http://uberlame.com/a6_tsb/Electrical/Fuel%20gauge%20reads%20empty%20after%20refueling.pdf

il y des précautions à prendre notamment être à mi-réservoir avant d'ouvrir les trappes et d'extraire la pompe. Tout est indiqué sur la notice du kit de réparation.

 

J'ai résolu le problème en tapant au maillet avec une cale sur les 2 trappes et plus de problème depuis plus de 5000 kms, pourvu que ça dure... et que ce message ne me porte pas la poisse :-D

Lien vers le commentaire
Partager sur d’autres sites

la passer au VAG-COm ne te servira a rien, c'est un défaut hard intermittent.

 

problème connu comme indiqué plus haut par DBLteam. voici un peu plus d'info: http://uberlame.com/a6_tsb/Electrical/Fuel%20gauge%20reads%20empty%20after%20refueling.pdf

il y des précautions à prendre notamment être à mi-réservoir avant d'ouvrir les trappes et d'extraire la pompe. Tout est indiqué sur la notice du kit de réparation.

 

J'ai résolu le problème en tapant au maillet avec une cale sur les 2 trappes et plus de problème depuis plus de 5000 kms, pourvu que ça dure... et que ce message ne me porte pas la poisse :-D

 

 

ok :-) merci pour le tuyau! je vais essayer tout a l'heure lol je mettrai sur le forum si ca marche.... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

:) cool ! apres tappotage sur la pompe a gasoil contact mis....la jauge refonctionne! :bien: apres plusieurs essais, plus de souci, pourvu que ca dure :) encore merci pour l astuce

Lien vers le commentaire
Partager sur d’autres sites

super, pas besoin de beaucoup d'outil pour réparer une AUDI: un simple maillet et un VAG-COM suffisent bigsmile.gif

 

Oui sur ce coup la ca coute pas cher ! Lol mais va falloir que je prevois un jour a changer la pompe complete car je suppose que la panne reviendra :-)

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Salut,

Je viens de voir ce topic.

J'ai le meme pb depuis hier apm.

Vous pourriez me dire comment faire pour acceder a la pompe?

Je n'ai pas tout compris...

Faut demonter la banquette ? Mais comment ?

Il faut le Vagcom ?

Merci

A+

Arnaud

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je viens de voir ce topic.

J'ai le meme pb depuis hier apm.

Vous pourriez me dire comment faire pour acceder a la pompe?

Je n'ai pas tout compris...

Faut demonter la banquette ? Mais comment ?

Il faut le Vagcom ?

Merci

A+

Arnaud

 

J'ai le même pb, j'ai achète le kit 25€ chez audi mais je l'ai pas encore monté.

 

pour enlever la banquette arrière :

 

1) tu tires sur les extrémités (cote portière) de la baquette.

2) une fois la Bquette est déclipser tu la pousse vers l'arrière pour la retirer

Lien vers le commentaire
Partager sur d’autres sites

Merci Audi3l

Avec ce kit, tu as une notice ?

Pour ceux qu'ils l'ont fait, c'est long ? C'est chiant ?

 

C'est vraiment chiant sans jauge...

 

J'ai l'impression que cela fausse aussi la consommation...

Presque 9L au lieu de 7L...

Bizarre non ?

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Audi3l,

Y a moyen de partager?

Merci

A+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

bonjour j ai le meme probleme j ai ete chez audi ils me disent qui il n y a pas de kit ci il y a une personne qui a acheter ce kit merci de communiquer la reference merci d avance

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Merci pour l'info.

Même problème sur une A64F d'octobre 2004. Des fois ça marche.....des fois non ! Le problème se situe donc au niveau des fiches situées dans les 2 parties du reservoir qui s'oxydent . Les remplacer par clips du kit. OK , j'essaye !

Lien vers le commentaire
Partager sur d’autres sites

Le coup du maillet sur les trappes marche très bien 3 ou 4 mois, et si le problème reviens ...

J'en ai pour 5 minutes pour démonter la banquette et la trappe, qlqs coup de maillet et le problème disparaît de nouveau !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...