Aller au contenu

coolline

Utilisateur
  • Compteur de contenus

    1 581
  • Inscription

  • Dernière visite

À propos de coolline

  • Date de naissance 08/06/1975

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    franck
  • Localisation
    Thionville
  • Marque et modèle
    BMW F46 Gran Tourer
  • Motorisation
    2.0 i 192cv

Visiteurs récents du profil

1 167 visualisations du profil
  1. Il me semble que cette procédure est due au filtre à huile inversé .... le niveau doit se faire filtre plein, donc avant que l'huile située dans le filtre ne retombe dans le carter . C'est pour ça qu'à froid ou après un arrêt trop long le niveau sera au dessus du Maxi, l'huile du filtre étant redescendu dans le carter . Chez Audi, le gars coupe le moteur et vérifie tout de suite derrière le niveau . Après, pourquoi à chaud et pourquoi comme ça, faut demandé à AUDI lol ... .
  2. bien faire attention aussi à la procédure de contrôle du niveau ... à chaud, juste après la coupure du contact ( dans les 10/15s. ... ) . Si tu regarde à froid le matin, tu seras toujours au dessus du maxi ;-) .
  3. Si le bouton ne fonctionne pas, ton problème est autre que les moteurs ... tu dois avoir un soucis de commande . Maintiens le bouton fermeture 10s enfoncé pour voir si ça active l'auto look . Pour savoir, quand tu dépasses 10kms/h, la lumière rouge sur ton bouton ( ou entre, ça date pour moi lol .... ) doit s'allumer . Effectivement, un passage à la valise pourrait en dire plus ... .
  4. Super tuto, j'ai juste une question au niveau du penne de la clé, faut le changer ? y en a un nouveau livré avec le bloc ou tu tournes du coup avec 2 clés ? ( une pour les serrures et une pour le démarrage ? )
  5. tes portes se verrouillent elles en roulant ? En appuyant sur le bouton dans l'habitacle, il se passe quoi ? ça ouvre tout ou juste les portes arrières ? Tu as essayé avec la 2ème clé ? La " maladie " se sont les contacts du micro moteur de la serrure qui s'oxydent, mais en général ça arrive petit à petit et pas d'un coup ... .
  6. regarde si tu n'as pas activer par mégarde l'option démarrage main libre ?
  7. superbe modif, ça me manque ce genre de truc, BMW verrouillant bien plus ces modèles :-/ .... par contre, pour répondre à Neodiv, il semblerait que les bouton à gauche de l'écran OEM sont déportés SOUS le nouvel écran, au vu des photos de l'installation .
  8. Ça ressemble fort à une batterie fatigué ou alternateur, regarde ta tension de charge . Sinon, peut être le volet principale qui est hs ( pignonerie usée ), mais je pense plus à un soucis de batterie ou de charge :-) .
  9. Bonsoir, je ne pense pas non plus à un soucis de volets, qui ne servent qu'à augmenter le couple et n'influent pas sur le régime de ralentit, je pense également plus à un soucis d'alimentation gasoil, injecteur grippé ou qui pisse, tu as vérifier via VCDS le débit de tes injecteurs ? As tu d'autres symptômes genre fumée, bleue, banche ?
  10. Salut à tous, sur ces boitiers, normalement, tu démontes les originaux, tu nettoies les contacts des moteurs ( les miens étaient tout vert ... sur la photo ils sont nickel lol ) et ça repart, je pense également qu'une soudure doit être possible pour fabiliser le truc ... les boitiers d'origine, de mémoire, sont scéllé, donc faut faire gaffe au démontage et bien étanchéifié au remontage :-) . L'anti carjacking je l'avais désactiver car je trouvais ça dangereux, il s'agit en fait de l'impossibilité d'ouvrir le véhicule de l'intérieur lorsque celui-ci est verrouillé à la clé .... en gros t'enferme quelqu'un dans l'auto, ben .... il est enfermé et ne peut plus en sortir en activant les poignées, je l'avais viré des fois que j'oublie les gosses lol .
  11. quand j'avais eu ce défaut, j'avais remplacé mes connecteurs par des dominos et tout était rentré dans l'ordre, d'ou mon fort soupçon des prises qui s'oxydent sévère, je pense que la bon ne décrasse pas assez, il faudrait brosser, mais vu la taille, j'ai préféré remplacer par des domino :-) .
  12. C'est souvent juste les connecteurs qu'il faut bien nettoyer ;-) .
  13. Le mieux est d'acheter des chromé de S3 et de ne changer ( récupérer ) que les cabochons ;-) .Après, tu dois également pouvoir retirer les cabochons des sécurité enfant sur ceux que tu as acheté pour mettre les tiens, normalement, le reste est compatible ;-)
  14. https://www.leboncoin.fr/equipement_auto/1152810176.htm?ca=15_s Je me permets de mettre mon annonce ici, des fois que ça intéresse un membre du Forum . A savoir que mon auto part début AOUT et que si un membre est intéressé par d'autres " bricoles " qui sont sur mon A6 ( commandes radio, vitres et retro ALU, filet de séparation coffre ( avant ), plafonnier av/arr. Ph2 ... ) et qu'il est un peu bricoleur, il peut aussi les récupérer .
  15. https://www.leboncoin.fr/equipement_auto/1146059754.htm?ca=15_s Si ça peut interessser du monde ?
×
×
  • Créer...