Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut à tous,

 

pas de pot pour noël, mamie me fait des misères :(

 

ce matin, j'ai laissé tourné la voiture le temps de déposer ma fille chez la nounou. en revenant dans la voiture, ça sentait le plastique brûlé et il y avait plein de buée dans la voiture et pas moyen de la faire partir.

 

la ventilation souffle bien, chaud quand je le demande et froid aussi mais même avec la ventilation à fond sur le pare-brise, il n'y a qu'un petite zone dégagée( 2 cm de haut ) en face des bouches de ventilation mais sinon, de la buée partout, pare-brise, vitres etc...

 

Je suis à mon boulot là et j'ai un peu de route à faire ce soir pour rentrer et c'est un peu dangereux avec la neige.

 

Vous avez une idée de ou ça peut venir ?

 

Merci

Steph

Modifié par wiz
Lien à poster
Partager sur d’autres sites

:coucou:

 

Bizarre ton problème mais j'ai une question : ta voiture couche-t-elle dehors ? Ou était-elle enneigée ?

 

Je vais peut etre dire une anerie, mais l'entrée d'air de la ventilation sur les B3/B4 se situe devant le pare-brise coté passager.

 

Ton problème de buée laisse entendre que tu as de l'air humide qui rentre/l'air de ta voiture ne sort plus.

 

Si ça sent le brulé c'est que ton moteur de ventilation a chauffé....

 

Mon hypothèse : tu as sans doute une grosse quantité de neige en bas de ton pare-brise a droite + beaucoup de feuilles mortes à l'entrée de l'arrivée d'air : réduction du débit + masse humide = ventilation qui force et buée qui ne s'en va pas.

 

A mon avis rien de méchant ;)

 

:coucou:

 

edit : regarde par la :

 

photo0101q.jpg

 

:coucou:

Modifié par audidriver
Lien à poster
Partager sur d’autres sites

Sans garantie de résultat mais bon si ça sent le brulé, c'est qu'un élément à chauffé !

 

Pour les feuilles mortes c'est un bon geste, la première fois que je l'ai fait j'ai halluciné sur la quantité de trucs pourris qu'il y avait la dedans !

 

He wiz, si tu as le temps également, pense à faire l'autre coté pres de la boite à fusible.

 

Enfi, d'après la RTA et le catalogue Audi 80 de l'époque, il existe une trappe permettant le renouvellement de l'air intérieur. Elle se situe à l'arrière gauche dans le coffre, derrière la roue de secours.

 

Je ne connais pas la disposition sur coupé ni berline B4, d'ailleurs sur la mienne j'ai bien cette trappe mais j'ai un doute sur son rôle....toujours est-il que j'avais une infiltration d'eau à ce niveau, alors c'est toujours utile de vérifier !

 

Bon courage en tout cas

 

:coucou:

Lien à poster
Partager sur d’autres sites

Pendant que j'y pense, un truc bête mais qui ne m'a pas interpellé : wiz et toi avez sans doute un filtre d'habitacle (que je n'ai pas !).

 

Ce dernier s'est peut-etre également gorgé d'eau avec la neige et l'humidité sur vos vitres pourrait s'expliquer ainsi.

 

De toute façon faut regarder l'entrée d'air à coup sur !

Lien à poster
Partager sur d’autres sites

Merci Audidriver,

 

effectivement la voiture a dormi dehors cette nuit mais pas de neige ni de feuille sur l'entrée d'air

 

par contre, fait nouveau :

 

j'ai repris la voiture la voiture ce midi avant de voir ta réponse. la ventilation sur chaud et à fond. dès que la voiture a chauffé un peu, ça s'est mis à fumer de partout du tableau de bord. sous le tableau de bord et par tous les aérateurs.

 

chauffage sur chaud, même sans ventilation, ça fume

 

par contre, chauffage sur froid, pas de fumée et l'odeur disparait.

 

je ne sais pas dire si le niveau de LDR a baissé ou pas car ça fait longtemps que je ne l'ai pas regardé mais j'ai peur pour mon joint de culasse :P

 

Steph

Lien à poster
Partager sur d’autres sites

2 personnes me disent que ça peut être le radiateur de chauffage qui fuit :

 

fuite sur ton radiateur de chauffage.

le liquide qui fuit et chaud et avec la chaleur ça forme de la buée.

passe ta main sur la moquette au niveau du passager et sur le centre sous le tableau de bord, elle est sûrement mouillé.

surveille ton niveau de liquide refroidissement ce soir avant de rentrer du taf il a du baisser.

 

ne panique pas le joint de culasse n'est pas en danger temps que tu surveille le niv de liquide refr.

ça se confirme tu ouvre le chauffage et hop buée, tu ferme le chauffage et plus rien.

 

en fait tu ne fait que d'ouvrir et fermer la vanne qui alimente le radiateur de chauffage en touchant le bouton chaud/froid.

 

il est ou ce radiateur ?

 

Steph

Lien à poster
Partager sur d’autres sites

salut ,

ci ta une forte odeur dans l habitacle,

il est possible qu il y est une fuite du radiateur de chauffage ,

a vérifié le niveau de ldr a froid , et puis tu fait un tour et tu regarde encore a froid,

il arrive que lorsque ta une fuite le niveau de ldr dans le bocal monte beaucoup,

(la normal c est 2 ou 3 cm environ).

car de l air entre dans le circuit.

ensuite le radiateur de chauffage se trouve derriere la planche de bord (il me semble au millieux )

qu il faudra démonté ,ci toutefois du doit changer le radiateur.

j ai u un probleme similaire sur une autre marque de voiture , un joint de porte hs ,

l eau rentré a l interieur , se qui provoqué de la bueé, et une odeur forte se dégagé dans l habitacle ,

c était la moquette qui a force moisissé , donc j ai refait la moquette et le joint ,

et aprés tout et redevenu normal .

voila :coucou:

Lien à poster
Partager sur d’autres sites

Le radiateur de chauffage a lâché dans prévenir sur mon auto (bon, il y avait un peu de buée avant, et ça sentait pas top). Et c'est plus de la buée, mais carrément du liquide de refroidissement qui se condensait sur les vitres. Les lingettes microfibres m'ont sauvées la vie.

 

200 € de MO, 25 € de radiateur, et je dois la récupérer ce weekend. :bigsmile:

Lien à poster
Partager sur d’autres sites

Salut et L'ile de beauté vous envoie de joyeuses fetes.

 

Je suis aussi ok avec les posts sus cités. A savoir, l'accés encombré voir bouché de l'air entrant. Avec filtre d'habitacle ou pas.

Par contre ayant possédé le meme modèle que vous, la fuite de radiateur de chauffage me donnait de la vapeur en interrieur et de l'eau dans l'habitacle ...çà se voit et sent ..

Lien à poster
Partager sur d’autres sites
  • Partenaire

ca me semble evident avec tes denières constations qu'il ya une fuite dans l'échangeur de chaleur qui met en contact l'air d'entrée (froid) et le système de liquide de refoidissement moteur (chaud)... donc changer l'échangeur... c'est pour cela qu'e quand tu met la ventialtion sur froid tu voit rien car l'air frodi n'est plsu rediridgé vers cet echangeur...

 

CQFD

 

... roule sur froid car sinon tu vas avoir tes vitres complètement enbuée de liquide de refoidissement très gras... ca n'est donc pas de la buée masi du liquide de refoidissement...

Lien à poster
Partager sur d’autres sites

@audicab 2b : quand je met le chauffage sur chaud, ça fume partout dans la voiture.

 

Le ldr est a niveau a froid mais au bout d'une heure de fonctionnement environ, le ldr est tout en bas et qua d' j'ouvre le bocal de ldr, tout le liquide remonte avec plein de bulles, presque à déborder. Donc je me demande si le problème de radiateur n'est pas une conséquence d'un problème dans le circuit du ldr.

 

Mon calorstat était déjà un peu a l'ouest quand j'ai eu la voiture et on me dit sur un autre forum que ça pourrai être les symptômes d'un calorstat bloqué fermé ( mais la voiture n'a pas chauffé du tout )

 

A+

steph

Lien à poster
Partager sur d’autres sites

Salut , c'est normal que le liquide de LDR monte si tu ouvres le bocal a chaud et qu'il baisse lorsque tu remets le bouchon !! aucun lien avec ton soucis .

Si ça fume dans l'habitacle lorsque tu mets l'antibuée a fond , c'est que sans doute , ça fuis du radiateur de chauffage , il faut pas beaucoups de gouttes pour faire beaucoup de vapeurs !!

Sinon , ta clim est rechargée ? lorsque tu mets anti-buée , normalement l'air froid passe dans le radiateur de clim pour se faire "secher" puis dans le radiateur de chauffage pour s efaire réchauffer , ainsi , c'est d el'ai sec et chaud qui est injecté sur les vitres !

Et +1 avec le filtre habitacle si tu en as un .

J'avais eu le soucis l'an dernier avec la V8 un jour par -3°C : c'était mon volet de recyclage d'air qui est resté collé sur son joint .

Lien à poster
Partager sur d’autres sites

Tu m'intéresse mais je comprend pas ce que tu dis :)

 

J'ai une clim manuelle mais allumée ou pas, ça fait pareil ( elle n'est pas rechargée ).

 

Le vot de recyclage, je le trouve ou?

 

Merci

Steph

Lien à poster
Partager sur d’autres sites

Salut.

Bon , je sais pas le montage de clim que tu as dans ta 80_mamie_qui_tousse_beaucoup :)

Sur la V8 ( et c'est pareil sur une 100 selon un dernier sujet de ces temps-ci dont je ne retrouve plus la discussion ) c'est sous l'essuis-glaces passager et donc derrière la boite à gants.

Derrière la boite à gants , il y a une entrée d'air depuis l'habitacle avec un volet , volet commun à celui dessous les essuis glaces d'entrée d'air frais , le volet de reçyclage est donc celui-ci.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Salut à tous et meilleurs voeux pour 2011 !

 

bon, c'est décidé, ce week-end, je démonte le tableau de bord.

 

Je vais vérifier ce volet dans un premier temps mais j'ai tout de même commandé le radiateur de chauffage, au pire, ça sera en préventif.

 

Et puis j'ai commandé aussi 6 bougies BERU car je n'ai aucune idée de quand elles ont été changées donc ça ne lui fera pas de mal.

 

:question: rien de particulier à savoir pour le changement des bougies si ce n'est de faire attention à ne pas inverser les faisceaux ?

 

Je vous tiens au courant !

 

Steph

Modifié par wiz
Lien à poster
Partager sur d’autres sites

tu m'étonnes. j'espère avoir ce même plaisir dimanche ou lundi :rolleyes:

 

Steph

Lien à poster
Partager sur d’autres sites

et bien c'est un beau bazard ma voiture !

 

j'ai tout démonté, non sans mal mais le radiateur de chauffage est changé et j'ai commencé la phase de remontage ( à peine commencé ). demain normalement, ça sera un problème réglé, enfin si tout va bien.

 

J'ai quand même eu confirmation que c'était bien le radiateur de chauffage et non un joint de culasse car le bloc de chauffage était rempli de liquide de refoirdissement, ça coulait de partout et la moquette coté passager était trempée avant que je ne commence à démonter :-B>

 

La plus grosse difficulté pour le moment a été de sortir le bloc de chauffage. Le bougre était bloqué à cause d'une vis coté conducteur que je n'avais pas vu ( il faut pousser la pédale d'accélérateur pour y accéder). Et tous les clips qui relient le bloc ventilation et bloc chauffage se sont cassées A part celà, pas de gros problème. Il y avait déjà eu un démontage car certains des clips étaient déjà cassés.

 

Voilou, donc demain, je m'y remet et je vous tiens au courant demain soir. je vous mettrai quelques photos aussi. c'est vraiment flippant quand tout le tableau de bord est démonté et qu'il ne reste que des fils et des calbles partout :unsure:

 

A+

Steph

Lien à poster
Partager sur d’autres sites

Oui faut faire des photos dans ces moment là pour .. immortaliser les moments de solitude :)

pour les clips en plastique , pour ma V8 , ils ont tout ce qu'il faut pour un prix de misère chez Audi , peut être que c'est pareil pour les 80 ..

Lien à poster
Partager sur d’autres sites

Ça va rester comme ça oui ! Une fois vissé, les 2 parties sont bien collées et totalement immobiles. En plus, ce sont les supports en plastique des clips ( eux en métal ) qui sont cassés donc pas réparable ou alors il faut coller, renforcer, bref, beaucoup d'efforts pour rien.

 

A+

steph

Lien à poster
Partager sur d’autres sites

Content pour toi que tu ai pu trouver le soucis :bien:

 

C'est clair qu'un tableau de bord démonter dans son auto ça fait bizarre :P :P

Pense au photos :Forum68::Forum68:

 

:coucou:

Lien à poster
Partager sur d’autres sites

hello !

 

ça y est, tout est remonté mias je n'arrive pas à faire la purge du LDR.

 

J'ai fait l'appoint de LDR, démarré le moteur avec le chauffage à fond sur chaud, le moteur est monté en température. là, j'ai dévissé le bouchon du vase d'expension et ça a débordé de partout.

 

en le laissant ouvert, dès fois ça descend donc je fait l'appoint, dès fois ça déborde tout d'un coup en bouillonnant. mais ça ne chauffe pas chaud dans la voiture...

 

pour la purge, il faut que je laisse le bouchon du vase d'expension tout le temps ouvert ou je le laisse fermé ?

 

merci

Steph

Lien à poster
Partager sur d’autres sites

Salut , pas mal de soucis de mon côté lorsque j'ai pété mon GPL l'été dernier avec ce vase !

Ce que j'ai fait : moteur froid j'ai rempli le vase à ras bord , j'ai fait chauffer en pressant fortement toutes les dirites visibles ( selon la procédure atelier de ma V8.. ) .

J'ai rajouté au fur et a mesure que ça descendait ...

Ensuite , j'ai mis le bouchon et coupé pour la nuit , le lendemain le bocal était vide à froid , j'ai reremplit et rebelote , presque pas de bulles... par contre , faut bien revisser le bouchon AVANT que ça bout !! sinon ça déborde, la montée en pression retarde la température d'ébulition , pour ça que si tu ouvres ça bout ... et ça déborde !

le surlendemain , le niveau était quelques cm en dessous du mini . j'ai complété jusqu'au mini.

 

Attention , à froid le niveau du bocal doit être plus proche du mini , voire un poil en dessous , et a chaud chez moi , ça monte de 2 ou 3 cm.

 

Pense à changer le bouchon , il y a un mécanisme de régulation de pression et avec le temps , il doit se dégrader .

Lien à poster
Partager sur d’autres sites

CA MARCHE, CA MARCHE, CA MARCHE :hot: :hot: :hot: :applaudit: :champion:

 

il devait y avoir une bulle. avant de poster, j'ai coupé le moteur et puis j'ai ré-essayé en laissant le bouchon ouvert et là, ça n'a pas débordé, la température est montée à environ 95° et les ventilos se sont mis en marche et tout d'un coup, il a fait chaud dans la voiture.

 

je suis trop content et pas peu fier de ce que j'ai fait. pour un novice comme moi en mécanique, c'était vraiment me lancer sans filet !

 

en un grand merci à tous pour tous les conseils qui m'ont été indispensables.

 

j'ai faim maintenant donc je vais aller au mcdo ( en audi 80 s'il vous plait )

 

A bientôt

Steph

Lien à poster
Partager sur d’autres sites

ben en fait, je me sens bien le courage de faire une distrib maintenant :) mais ma courroie ne se change pas...ooohhh, quel dommage :bigsmile:

 

non, la prochaine étape est le changement du calorstat car il montre quelques signes de faiblesse. la pièce est à la maison, je vais attendre que mes mains se remettent de l'opération car là, on dirai que je me suis battu avec un tigre :bigsmile: :bigsmile:

 

A+

Steph

Lien à poster
Partager sur d’autres sites

Salut,

 

comme promis, quelques photos de l'opération de ce week-end :

 

le tableau de bord un peu démonté ( ça ressemble encore à quelque chose ):

 

unpeudmont.jpg

 

et là, tout démonté ( là on panique :) ) :

 

toutdmont.jpg

 

C'est quand on recommence à tout remonter que c'est un peu décourageant quand on sait le boulot qu'il y a :( et comment c'est pas accessible.

 

En plus, à cause d'un petit boitier fixé au tableau de bord ( système anti-démarrage ) qu'on voit à gauche du volant sur la première photo, je n'ai pas pu retirer complètement le tableau de bord mais juste l'écarter pour le poser coté conducteur donc encore moins de place que prévu.

 

Si quelqu'un a le même problème, je peux l'aider sur le démontage et/ou remontage. je n'ai pas fait de tuto car il y en a déjà 2 sur internet qui sont d'ailleur complémentaires.

 

je n'ai pas fait de photo du tas de pièces détachées démontées mais c'est assez impressionant, le coffre était rempli !

 

a+

Steph

Lien à poster
Partager sur d’autres sites

Trop bien , j'adore ce type de photos ..

Tu sais quoi ? je me rends compte que tu as eu de la chance finalement car c'est une 80 , moi sur la V8 les pièces rentraient même pas dans le coffre !!

SNC14150.JPGSNC14116.JPG

 

En plus je l'ai fait 2 fois car comme j'étais pas certain que ma panne était ce que j'avais pensé trouver" , j'avais fait une réparation intermédiare .

Lien à poster
Partager sur d’autres sites

moi sur la V8 les pièces

 

:bigsmile:

 

par contre, sur ta V8, pas besoin de démonter la console centrale ni la console de frein à main ? c'est toujours ça de gagné !

 

Steph

Lien à poster
Partager sur d’autres sites

ha , en fait , je voulais juste atteindre l'arrière du tableau de bord pour réparer le combilé instruments dont la jauge et température flotte marchait plus ..

Lien à poster
Partager sur d’autres sites

Premier essaie routier ce matin, impeccable. ça sent encore un peu le liquide de refroidissement chaud mais bon, vu qu'il y en avait partout sur la moquette et dans les conduites d'air ( même si je les ai nettoyé ), je pense que c'est normal et qu'il y en a encore pour 2 / 3 jours.

 

Sinon, comme un c.., j'ai laissé le frein à main serré depuis le 24 décembre donc forcemment, ça a rouillé et ce matin, tout coincé :colere: ça c'est décoincé mais en freinant doucement, ça faisait des escaliers sur la pédale de frein. ça s'est estompé après 40 km mais j'ai peur que les disques arrières aient morflé car en roulant doucement fenêtre ouverte, on entendait les plaquettes frotter sur les disques.

 

Et pour finir, je pense que le changement du radiateur de chauffage a réglé mon soucis de calorstat en même temps. depuis que je l'ai acheté, la voiture ne montait quasiment jamais à 90°. l'aiguille montait à 70 au mieux et sur autoroute, elle redescendait, dès fois même au minimum. ce matin, la voiture est montée tranquillement à 90 ( un poil moins en fait ). il y a juste quand j'ai eu 3 minutes de bouchon et aussi une fois arrêté au ralenti que la température est monté à presque 100 ° puis une fois les ventilos enclenchés, c'est redescendu.

 

Une photo de la température sur l'autoroute :

 

bienf.jpg

 

et une photo de la température quand je roule tout doucement ou arrêté :

 

chaudw.jpg

 

vous pouvez juste me confirmer que ces variations de température son normales ?

 

Merci et à bientôt

Steph

Lien à poster
Partager sur d’autres sites

Salut.

Pour la température , je sais pas te dire pour ta 80 , mais sur la V8 en gros c'est pareil pour la position , mais je sais pas trop à combien .

 

Marrant ton histoire que maintenant la température va bien .. de toute façon j'avais constaté la même chose lorsque ( suite à une méga fuite de LDR l'été dernier ) j'ai fait une vidange du circuit , avant elle était trop froide , et puis après plus chaude .. j'ai pas compris sur le coup , j'avais mis ça sur le fait que j'avais démonté et nettoyé les capteurs de températures qui baignaient dans une boue verte ..

 

Moins marrant pour tes étriers AR , c'est un truc à faire le feu à l'auto surtout .

Lien à poster
Partager sur d’autres sites

Hello,

 

le phénomène d'escalier sur la pédale de frein à disparu ( ouf ). et ce matin, mes roues n'étaient pas chaudes et ne fumaient pas.

 

par contre, les jantes arrières sont rouges de poussière de rouille. je prendrai une photo cet aprèm

 

Je pense que mes étriers n'ont rien. au besoin, je regarderai ce week-end

 

Steph

Lien à poster
Partager sur d’autres sites

:coucou: wiz

 

Pour ta température sur autoroute, c'est effectivement la bonne. En fait, il y avait deux calorstats possibles. Un à 87°C et l'autre à 90°C.

 

La, sachant que tu roules à 130 km/h, les 88-90 °C sont normaux. Donc pas de souci de ce côté.

 

Pour la ville, c'est une bonne question. Ma 80 avait tendance à chauffer rapidement en ville, du genre 95°C en 10min et ca redescendait jamais. Pour moi, je pensais que mon calorstat était fuyard ET ne s'ouvrait pas complètement. En tout cas ça m'a toujours paru bizarre.

 

Ceci étant, sur le Zafira 1.6 16 V d emes parents, c'est encore pire que ça. 5 min de ville dès qu'il fait 7-8°C et il chauffe. je dirais que, plus que le calorstat, c'est surtout que si ta température redescend dès que tu roules un peu faut pas s'inquieter.

 

En ce moment mon A4 à le calorstat légèrement HS ça se voit direct : elle met déja 15min de bouchons à passer au-dela de 60°C et elle monte jamais au-dela de 80°C.

 

Dans ton cas peut-etre que le tien n'est pas en grande forme mais loin d'être HS.

 

Contrôle quand même si ton radiateur n'est pas entartré ça expliquerait l'augmentation de la température en ville même si ton calorstat est en bonne santé ;)

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

bon, en fait, c'était un joyeux hasard, le problème est n'est pas réglé du tout.

 

je vais dans un premier temps changer la sonde de température G62 qui est derrière le moteur, coté tablier et si ça ne résoud rien, j'ai le thermostat neuf donc je le changerai mi-février.

 

Aahhh, qu'est ce qu'il faut pas faire pour son Audi 80 :)

 

a+

Steph

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...