gigiel

Utilisateur
  • Compteur de contenus

    400
  • Inscription

  • Dernière visite

À propos de gigiel

  • Rang
    Forumiste confirmé
  • Date de naissance 02/05/1957

Information de profil

  • Sexe
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour. Non , désolé je n'ai plus la réf....Il faut tel ou aller chez Audi et en fonction de l'année , ils donneront la bonne ref.
  2. Salut a tous , nouveaux et anciens...Ca bosse dur ici ! Mais j'ai quand même du mal à suivre !
  3. Salut...C'était bien la valve pcv qui ne fermait plus. Changée en 1/2 heure , éteint le voyant au vag-com , et roule ma poule , plus de soucis !
  4. Devant le radiateur . A peu près au milieu , une grosse durite d'environ 15 cm de long qui arrive sur le boitier en question.
  5. Salut....J'ai démonté la pièce et je n'ai rien vu d'anormal...Mais peut être que l'on ne peut pas le voir. Je ne retrouve plus ce tuto mais c'est très simple : apres avoir retiré la boite à air, on voit la pcv ; il y a 2 colliers à débrancher et 4 vis à défaire. Je vais voir de la commander. Il y a une autre piste pour ce souci : celà peut provenir du boitier papillon (nettoyer ou changer).
  6. Merci , jujug. Je vais le démonter ce soir et voir s'il est cassé ou s'il faut le nettoyer , j'ai trouvé un tuto....
  7. Salut à tous.... Mon TT 2.0 TFSI 200 cv de 2007 présente un ralenti très instable à chaud ,(de 900 à 1800 , 2000 tours) accompagné parfois par de légers à-coups . Il n'y a pas de perte de puissance, le moteur monte bien dans ses tours. La lecture au vag-com me dit : "Régulation du ralenti " et "système de dosage du carburant". Quelqu'un a été confronté à ce type de soucis ? Avez vous une idée et comment essayer de le solutionner. Merci si quelqu'un a une idée....;
  8. Salut... Comme dit Cyril , il faut te brancher avec le vag-com sur le module et voir si il y a la possibilité de modifier (cocher la case ou changer les bits). Si c'est le cas , tu pourras investir dans le matos....
  9. Salut...Calandre : bien ; mais j'adhère pas trop aux feux teintés.....
  10. Merci Lage.....C'est la ref du bouton pour Q5 ? Je vais essayer de faire la modif...Mon code boitier ABS est le bon...
  11. Salut....Il faut essayer d'aller dans le ( 09- centrale électrique) puis (codage 07) puis (assistant codage long) puis s'il y a le bit 6 : " comfort function automatic closing" , cocher la case... Si cela fonctionne , une impulsion de quelques instants suffira à tout fermer sans avoir à maintenir le bouton appuyé....
  12. Salut ...Une idée du prix de ce bouton ?
  13. Perso , je ne me lasse pas du mien..Avec l'open sky , c'est très lumineux...Pas salissant non plus...Mais bon , je n'ai plus d'enfant en bas âge....