Aller au contenu

Jexx

Utilisateur
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Jexx

  1. Merci pour vos réponses. Pour le contrôle technique, il me semblait bien moi aussi que c'était pour refaire la carte grise qu'il était nécessaire. C'est comme ça que j'ai fait pour la dernière voiture d'ailleurs. La législation a changé. https://www.service-public.fr/particuliers/vosdroits/F17375
  2. Bonjour, Il y a bien une éternité que je suis pas passé par ici mais je vois que les pseudos de l'époque sont toujours là. Je sais pas si je poste au bon endroit mais c'est la seule section que je visitais à l'époque avec celle des Coupés 90. Bref, ma B6 ne roule plus depuis un moment, je suis passé chez BMW, je l'ai regretté immédiatement, et là je pense revenir aux sources avec une A5. Toujours est il que mon A4 est toujours chez moi, clim HS et problème électrique, non roulante donc. Ne me tenant pas informé de choses auxquelles je ne suis pas confront
  3. C'est pas toi l'idiot, c'est les techniciens en carton de chez Euromaster. Il n'y a qu'un seul circuit, c'est comme ça sur nos grands-mères. Ils ont juste à brancher le tuyau rouge,tirer au vide et recharger, ça ne change rien à la méthode. La quantité nécessaire est marquée au niveau du capot si je me souviens bien.
  4. Oui c'est pas faux, mais je ne fait pas d'autoroute, juste des petits trajets rapides. Du coup c'est sympa d'avoir un engin qui ronfle à mort, le V6 s'exprime :bigsmile:
  5. Oui c'est bien ici et pour être plus preci Silencieux : http://www.fox-sportauspuff-shop.de/product_info.php?pName=audi-8090-typ-89-quattro-endschalldaempfer-2x76-typ-13-p-41&cName=sportschalldaempfer-audi-8090-typ-89-quattro-22l-s2-26l-28l-c-1_6_12_1136_1142 Intermédiaire : http://www.fox-sportauspuff-shop.de/product_info.php?pName=audi-8090-typ-89-quattro-vorschalldaempfer-gesamtlaenge-ca-19m-p-49&cName=sportschalldaempfer-audi-8090-typ-89-quattro-22l-s2-26l-28l-c-1_6_12_1136_1142
  6. J'ai eu le même problème, même voiture, mais avec le 2.8 v6 et en Quattro, encore moins de choix voir carrément aucun. J'ai fini par trouver par l'intermédiaire d'un petit revendeur de ma région. Il a trouvé du coté de l'Allemagne, de la marque Fox. Je m'en suis tiré pour beaucoup moins cher que chez Audi et en plus c'est du complet inox jusqu'aux catas.
  7. Oui changement complet et j'étais pas déçu du résultat, étancheité parfaite même en lavant au Karcher, pas de bruits particuliers. Le sellier qui s'en est occupé est le sous traitant officiel des concessions Mercedes et Audi sur Bordeaux, j'y suis allé confiant.
  8. Non non, y'en a qu'un seul pour la température. J'ai dit "les" parce qu'il a aussi ceux de la répartition de l'air. C'est involontaire, c'est parce que c'est mon probleme à moi.
  9. J'ai moi aussi quelques problèmes en ce moment. Pour commencer, essaye d'écouter si tes servo-moteurs qui commandent les volets fonctionne. Si t'y arrive pas comme ça, démonte ta boite à gants et débranche la soufflerie. Il te reste plus qu'à actionner les commandes et tu les entendras fonctionner. Pour celui de la température, tu peux même le voir. Si rien ne bouge, c'est un problème électrique. Sinon, le volet n'est peut être plus fixé au moteur, je sais pas trop comment c'est monté. Dans les 2 cas, je pense que le volet reste en position chaud et ton air réfrigéré passe dans le ra
  10. Moi quand j'ai changé la mienne, mon concessionnaire Audi ma lui-même dirigé vers un sellier. D'après son explication, les capotes n'étant plus fabriquées par Audi, ils nous vendent les mêmes capotes de remplacement, mais en beaucoup plus cher. Et puis vu qu'ils en font jamais et que c'est quand même un travail particulier, vaut mieux que ça soit un habitué qui s'en charge. Je me suis donc tiré pour 1700 pose comprise.
  11. Je suis pas sûr que ce soit d'origine cette fermeture éclair, j'en avais pas moi. Peut être que la lunette a été remplacée, dans ce cas c'est cousu ou collé
  12. J'ai justement retiré les feuilles mortes, pour la neige, je vais regarder. Merci pour la réponse
  13. Non aucune indication au tableau, tu sens juste ta pédale qui s'enfonce légèrement
  14. Salut, C'est quoi ta panne ? Je sais pas si je vais pouvoir t'aider beaucoup mais le mien marche mal aussi sur mon coupé 2.8. Quand j'appuie sur le bouton au bout du commodo, il fixe la vitesse et la maintient sans problème. Si j'ai le malheur de toucher un des autres boutons, il se met en rade. Des fois plus rien ne marche pendant 2 jours et ça revient après. J'en profite donc pour exposer mon problème, histoire de centraliser les réponses :P
  15. Oui si t'as qu'un seul bouton, c'est une clé avec lumière. Sur le mien, il y avait 2 boutons pour la centralisation
  16. Non je l'ai changé directement. C'est le genre de truc que j'aime pas démonter, désolé
  17. Tu parles du kilométrage total qui ne tourne plus ??? Si c'est le cas, j'ai eu la même panne mais elle a été résolue après changement du compteur. Je vois pas trop d'où ça peut venir :blink:
  18. Essaye de trouver un calculateur d'origine juste pour les papiers et remonte celui-là après, c'est trop léger en 90Ch :rolleyes:
×
×
  • Créer...