Aller au contenu

carl42t

Utilisateur
  • Compteur de contenus

    517
  • Inscription

  • Dernière visite

Tout ce qui a été posté par carl42t

  1. Bonjour Pour la centralisation commence par regarder le poumon de fermeture du coffre c'est un classique le caoutchouc fuit.
  2. Bonjour J'ai fini le remontage ce matin et je suis allé faire un tour pour l'instant tout va bien. Concernant le chantier j'ai du démonter la courroie de distribution sortir la poulie et son carter puis les 2 arbres à cames pour extraire l'ensemble. J'ai évacué tous les morceaux de patin que j'ai trouvé puis remontage. Pour remettre les arbres à cames il vaut mieux être deux sinon pas facile de tout replacé en même temps. Serrage au couple contrôle du calage de la distri et remontage de tout l'avant. Je vous joint quelques photos
  3. j'en ai commander un neuf est avec il y a un petit outil pour le comprimer ainsi que les joints. Je ne vois aucun morceaux du patin c'est bizarre ou il est sous le tendeur, mais je suis d'accord il faut éliminer les restes du patin. Pour le démontage j'ai vu une vidéo ou le gars démonte juste l'arbre a came de gauche je vais tenter comme ça. Je vous raconterai ça Et encore merci pour vos conseils qui pourrons peut être servir à d'autres.
  4. Ma question maintenant est peut on le démonter sans sortir les arbres à cames ?
  5. Bon je crois que le verdict est clair ! Les arbres à cames sont décalées et il me semble que le tendeur devrait avoir un patin en plastique ? Il est présent en bas
  6. Je viens de faire ces mesures qu'en pensez vous ?
  7. J'ai trouvé sur le forum que l'on peut changer les patins qui s'usent au contact de la chaine vu les 360 000 kms de ma titine c'est pas impossible qu'ils soient HS.
  8. Bonjour Oui les défauts reviennent après quelques minutes le voyant moteur après avoir roulé 15 a 20 mn, le moteur est un AML. Je vais faire quelques contrôles sur le régulateur d'arbre à cames cet après midi je posterais le résultat
  9. Bonsoir merci pour vos réponses Je vais contrôler ça avez vous déjà démonté ça ? Faut il sortir les arbres à cames ? Merci
  10. Bonjour J'ai depuis quelques temps le voyant moteur qui s'allume et des erreurs au vag que je n'arrive pas à résoudre après avoir essayer les pistes trouvé sur le forum. Voici la liste des réparations effectué: - Changement en neuf du G28 et du G163 - distribution refaite elle avait 1 an 1/2 et changement du joint de cache culbuteur du coté droit la bougie du cylindre 4 avait un peu d'huile. - Vidange plus les 3 filtres - bougies neuves - Changement des 4 sondes lambda qui étaient en erreur avant ce défaut mais j'ai roulé 1000 kms sans problème entre le changement des lambdas et les erreurs actuelles. - prise de compression au alentour des 11 bars. - changement des bougies - changement bobines d'allumage. Quand je débranche les injecteurs du coté droit le régime moteur devient instable Il me resterais les fils de bougies mais mesuré au multimètre les 6 ont à peut prés la même valeur J'ai contrôlé les fuites sur les petites durites de dépression Et la je ne sais plus quoi faire La voiture démarre au quart de tour et fonctionne normalement a part de temps en temps le ralenti qui varie mais très peu.
  11. il me reste ce défaut mais pour l'instant pas de voyant moteur. Le ralenti bouge un tout petit peu elle démarre très bien Si vous avez des idées je suis preneur !!
  12. Bonjour j'essaye d'avancer sur la résolution de ces erreurs mais pas facile ! J'ai refait le calage de la distribution qui était a peu prés bonne et j'ai changé le joint de cache culbuteur car il y avait de l'huile dans le puit de bougie du cylindre 4.
  13. pas besoin de démonter le tableau de bord par contre sortir que le moteur de ventilation me semble très compliqué je l'ai fait plusieurs fois en démontant console centrale boite a gant vide poche sous le volant puis les gaines de ventilation pour les pieds qui sont visés avec le bloc ventilation les deux coudes. il faut ensuite démonter les essuies glaces leur moteur déposé la partie en dessous démontage de la gaine caoutchouc coté passager tourner le volet jaune en démontant le servomoteurles deux durites du radiateur et le collier ensuite il faut décoller le bloc petit a petit et le sortir l'opération prend environ 8h avec le remontage
  14. moi je verrais bien un fil cramé dans le phare
  15. Bonjour Après avoir changé les 2 capteurs j'ai toujours les mêmes erreurs Sur mon premier message je n'avais pas posté la bonne photo je la joint donc maintenant Je pensais que les erreurs sur les cylindres 4 5 et 6 pouvait venir d'un des capteur défectueux mais apparemment non Après quelques recherches j'ai vu que cela pouvait aussi venir de la courroie de distribution j'ai contrôlé la tension qui me semble correct et la courroie a 20 000 kms donc a priori pas de raison. Y a t'il des adaptation a faire avec ces nouveaux capteurs Info supplémentaire j'avais changé 3 lambda sur 4 qui était en défaut il y a environ 1000 kms
  16. Bonsoir Ce soir le voyant moteur c'est allumé J'ai branché VCDS et voila qu'en pensez vous ? Sinon la voiture démarre bien le ralenti bouge un tout petit peu quand le voyant est allumé et le défaut reviens au bout 2 min
  17. Salut oui c'est exactement pareil Seul bémol avec cet outil c'est le risque d'abimer le filetage fin sur la jambe de force, il est préférable de le faire prendre à la main d’où l’intérêt de levé un peu la voiture
  18. Salut Je l'ai fait plusieurs fois en passant par le haut c'est assez simple Il faut desserrer l’écrou central de l'amortisseur puis les 3 en 17 de la butée ensuite viens le plus difficile il faut desserrer le gros écrou sur la jambe de force perso je lève légèrement la voiture pour pouvoir passer une clé à griffe entre les spires du ressort. Ensuite sortir le tout par le haut et remonter en sens inverse en cas de changement des soufflets cache poussière il vaut mieux les positionner avant l’amortisseur.
  19. Bonsoir Il est équipé de bluetooth
  20. il y a celui d'origine a K7
  21. Bonjour 1 ou 2 din android
×
×
  • Créer...