Aller au contenu

fenouil

Utilisateur
  • Compteur de contenus

    81
  • Inscription

  • Dernière visite

À propos de fenouil

  • Date de naissance 23/10/1956

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    jean louis
  • Localisation
    landes
  • Marque et modèle
    A6/RX8/OutlandPHEV
  • Motorisation
    a6c4 ael140cv

Visiteurs récents du profil

606 visualisations du profil
  1. Merci Julien, le lien est super pour nos pièces, je veux aussi remplacer les 2 supports moteur(ref 4 AO 199 382 D) ils sont reliés à une fiche électrique je ne sais pas pourquoi? Et en plus chez autodoc ils n'ont pas de fiche et pas la même ref : ( 4 AO 199 379 D) ?
  2. Super ,tu peut me guider pour tomber le bébé :(maintenir le bloque moteur avec un crique) ?.... tu peu me donner la ref et le vendeur ?je n'ai trouvé qu'un berceau d'occase complet pour 200euros!
  3. Salut a tous, j'ai un silentbloc à remplacer sur le berceau et le problème c'est Audi non plus la pièce (elle n'est plus fabriquée!) quelqu'un a t-il déjà fait ce remplacement ? merci
  4. Voici ce que j'ai trouvé , à votre avis? Le 16/02/2010 à 11:58, mickaelbine a dit : salut j ai démonté le mien l année dernière et je n ai pas démonté le bas du tableau de bord. sous la baie de pare brise tu débranche le moteur ( une cosse 2 fiches je crois ),sous la baie de pare brise le moteur est fixé avec un circlips , tu l enlève ( le clips ), tu enlève la grosse durite ( ou gaine en caoutchouc ) a l aspiration du ventilo , tu rabat la trappe de recyclage des gaz (trappe jaune), tu enlève la collerette ou se fixe la gaine ( 3 vis cruciforme), et normalement en desserrant seulement le collier qui tiens le bloc et en le levant un peu le moteur sort bon courage en espérant que tu n est pas de grosses mains.
  5. Très juste , autant pour moi , pas le tableau de bord ! je voulais dire sans démonter la console en passant sous la baie de pare brise ?
  6. Le bloc ventilation étant fixé depuis l'intérieure du véhicule, j'aimerai trouver un autre moyen de changer la ventilation sans démonter le tableau de bord!
  7. Salut à tous, super info ! Pour l'avoir fait par dessous c'est long,(comprimer les ressorts ect.....) pour le déblocage je le fait avec une pince à griffe "comme dit Carolos" Bon courage Eric, par en haut ce doit être relax JLC
  8. ET bien toujours un souci: Le reste fait ! j'ai remplacé la batterie qui était en survie avec un chargeur maintient de charge ! Les capteurs des portières vérifiés.. La fonction éclairage marche correctement mais est supprimée au bout de 10mm de conduite et revient au bout 1h d’arrêt Je suis preneur de toutes hypothèses Merci jlC
  9. Merci pour vos réponses, j'ai réparé la fuite du poumon de coffre(avec un doit gant "mappa") le compresseur fonctionne correctement plus de bruit suspect. Les lumières se sont mis à re fonctionner en ouvrant les portes mais de façon très aléatoire, je vais voir avec un reset en débranchant la batterie!
  10. Ah oui ! C'est peut être une piste,car le le compresseur de centralisation a un comportement bizarre: il ronfle pendent plus de 30secondes j'ai pensé a une petite fuite du poumon de coffre, mais si comme tu le dit il joue un rôle dans la gestion des lampes intérieurs: à vérifier..
  11. Bonsoir à tous Depuis plusieurs semaines, tout mon éclairage intérieur ne marche plus sauf en position manuellement sur ON ? Le fusible est bon, il me semble que c'est le numéro 8 qui de 15A Je voudrais savoir où se trouve la temporisation qui est peut-être HS Quelqu'un a t'il déjà eu ce soucis et a pus le réparer? Merci
  12. contrôle avec la commande de clim' voici ce que j'ai en codes erreur 08.3 volet mélangeur ; ouvert 08.7 volet mélangeur; blocage 11.5 volet central , blocage 13.7 volet dégivrage/plancher, blocage 15.3 volet de pression; ouvert 15.5 volet de pression ; blocage j'ai pris une grande respiration et mon courage à 2 mains Suivi le tuto à la lettre, 3h de démontage, 5h de remontage (à chercher où "vont toutes ces vis" ,et comme dab. " il m’est resté du rab" ) voire et revoir si tout et bien rebrancher ! Et + 8H réparation et nettoyage : tester avec une pile 9v déchargée à 7 les 2 micromoteurs les démonter et les nettoyer,+ ressouder les soudures qui on pétées lors du clipsable de la fiche sur la commande de clim',+ ampoule +nettoyage w40 des rotules de bras Comme tu dit : Bref, du taf, faire avec mon arthrose à 63 printemps c'est CHAUD!!!!!!!! Merci à toi encore pour tout
×
×
  • Créer...