Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

claquement moteur audi 80 B3 1.8S


Messages recommandés

salut la troupe

voila mon problème <_<

 

après avoir fait ma vidange des 10000 klm avec de huile 10W40 sur mon audi 80 type B3 1.8S je me retrouve avec un claquement moteur a froid et sa ne le faisait pas avant <_<

au premier coup d'œil ou d'oreille :bigsmile: je penses au poussoir qui commence a être fatigué

 

mes questions:

-et-il possible que ses claquements se manifeste après une vidange?

-un problème de viscosité de l'huile ou de qualité?

-et-il possible que sa vienne du filtre?(car j'avais remarqué qu'il été légèrement plus long que mon ancien)

 

voila pour info la voiture a 135000klm et elle et de 1987

 

merci de votre aide

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut les gars :coucou: , je vais dans le même sens que buggy-seb, dès que tu modifies l'indice de viscosité, cela peut entrainer un claquement plus ou moins important. Pour mon 2L, avant de l'avoir elle avait comme huile de la 15w40, mais depuis que je l'ai, je mets de la 10w40 pour de meillleurs performance à chaud. Ne t'inquiète pas si ton moteur ne claque qu'a froid, le constructeur le signale et dans la revue technique aussi.

De toute façon, je ne sais pas si tu as remarqué, mais il y a une bonne différence de viscosité lorsque tu fais couler l'huile dans le moteur. La 10w40, on dirait presque du sirop dilué dans de l'eau. :P

 

Franchement ne t'inquiète pas. Fait un essai route tranquille, regarde si le bruit disparait bien à chaud et ton inquiétude devrait alors disparaître. ;)

Lien vers le commentaire
Partager sur d’autres sites

salut

sais la 2 vidange que je fait sur cette auto la 1 avais été fait avec de la 10W40 mais de marque AGIP et la dernière avec une huile noraut.(pour des raison financière)

aujourd'hui elle fait beaucoup moins de bruit(le bruit et plus sourd)

je penses mettre un additif(BARDHAL pour diminuer le claquement)qu'en pensez vous???

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

+1, tant que ça ne le fait qu'à froid c'est bon ;)

Avec le temps, les poussoirs sont sensibles à plusieurs choses...

Déjà si le moteur est sale, ça peut bien claquer, un coup de vidange 5 ou équivalent lors de ta prochaine vidange peut régler le problème...

Ensuite, la qualité de l'huile peut jouer, et pas forcément en redescendant en 15W40...

Perso en 10W40, la Mobil 1 ou même la Motul font pas mal claquer mes moteurs alors que la Castrol GTX ou la Yacco VX500 (chère) diminuent pas mal le phénomène...

Sinon, pour réduire le bruit, ya aussi des additifs spécialement pour ça ou les remétalisants aussi qui aident un peu...

Lien vers le commentaire
Partager sur d’autres sites

salut DZ

oui je pense rester avec cette huile(comme je ne roule plus souvent avec) et mettre un additif je l'avais fait sur mon ancienne est sa marché bien

et des que je retrouve du taf(licenciement eco)je refais une vidange avec le l'huile AGIP

merci la troupe de votre aide :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb
Ensuite, la qualité de l'huile peut jouer, et pas forcément en redescendant en 15W40...

Et bien je partage pas forcément ce que tu dis le fabriquant a depuis la sortie de la mécanqiue annoncé la norme des huiles qu'il doit avoir dans ses moteurs et donc chaque fabriquant d'huile doit avoir un agrément correspondant a celle du constructeur mais malheureusement certaine ne correspondent pas a celle conseillé et là on tombe dans le piège et forcément comme tu dis une marque a l'autre avec les mêmes indices ne donne pas le même résultat donc comme je le dis si tu as mis l'huile conseillé par la concession et bien tu passes au 15w40 mais malheureusement ce n'est pas forcément avec un budget bas mais j'ai de mémoire vu que Carrefour diffusait des huiles de trés bonne qualité.

mais si tu mets une huile pas cher pour y rejouter un additif ou est l'économie.

Modifié par buggy-seb
Lien vers le commentaire
Partager sur d’autres sites

salut buggy-seb

a la base je ne penser pas qu'avec cette huile sa aurai claqué(donc je ne penser pas mettre un additif)après je ne penses pas que la 15w40 réglera mon problème de claquement a froid(elle est moins fluide donc mettra plus de temps lord du démarrage pour arriver jusqu'au poussoir)

la voiture na jamais bouffer d'huile elle ne fume pas est le moteur été en pleine santé avant la vidange je penses plus a la marque d'huile

de tt fasson ces promis je ne métré plus cette huile

:colere:

Lien vers le commentaire
Partager sur d’autres sites

+1, tant que ça ne le fait qu'à froid c'est bon ;)

 

la Castrol GTX ou la Yacco VX500 (chère) diminuent pas mal le phénomène...

 

idem pour moi : je la nourris en castrol GTX depuis que je l'ai, c'est à dire 2001, et elle tourne toujours bien à 280 000 km. Le bruit de culbuteurs que tu décris est à mon avis lié aux poussoirs hydrauliques, et sont liés à la température et au régime moteur. Chez moi, elle claque à froid sur quelques dizaines de mètres et le bruit disparait rapidement.

 

Si tu as changé ton filtre à huile, vérifie que tu as le bon niveau d'huile. Pour cela, il faut faire tourner le moteur quelques minutes et le laisser reposer. Sinon, le niveau que tu mesures à la jauge n'est pas bon. Il ne faut pas non plus mettre trop d'huile. Bref : prendre le temps de faire les choses proprement.

 

Cordialement

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

vos idées sont préconçus heureusement qu'il ne faut pas attendre que l'huile arrive le circuit est fait de façon a ce qu'il reste en permanence rempli donc même au démarrage l'huile est en Haut... :bien:

Lien vers le commentaire
Partager sur d’autres sites

Ce qu'il veut dire c'est que juste après une vidange, il ne faut pas contrôler le niveau d'huile sans avoir fait tourner le moteur puisque le filtre à huile n'est pas rempli (~0,5L)... Et donc ça fausse le niveau indiqué sur la jauge puisque plus haut que si le filtre est rempli. Bon après, ça dépend des moteurs, sur un 5 pattes atmo avec filtre horizontal, pas sûr qu'il reste rempli des masse quand le moteur ne tourne pas^^

Lien vers le commentaire
Partager sur d’autres sites

salut

les niveaux sont bons la vidange a été bien faite(se n'est né pas la première fois que je fait une vidange)

je demande une aide est on me dit juste qu'il faut maitre de la 15w40 mais sans explication

merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

salut

les niveaux sont bons la vidange a été bien faite(se n'est né pas la première fois que je fait une vidange)

je demande une aide est on me dit juste qu'il faut maitre de la 15w40 mais sans explication

merci de votre aide

Tu as lu toutes nos réponses ?

pourquoi dis tu que l'on ne donne pas d'explication ?

Lien vers le commentaire
Partager sur d’autres sites

Tu as lu toutes nos réponses ?

pourquoi dis tu que l'on ne donne pas d'explication ?

 

salut

oui j'ai bien lu toute vos réponses

mais je me demande juste pour quelle raison en mai tan de la 15w40 mon problème de claquement va se résoudre?

j'aime bien comprendre se que je fait et non faire le mouton(en mai tan de la 15w40 sans savoir pourquoi)

je vais refaire la vidange avec de la 15w40 on verra bien

je doit rechanger le filtre a huile ou je peut le laisser?

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Si tu refais une vidange moteur, à ce moment là, un petit traitement avec du nettoyant à mettre avant la vidange et changement du filtre ;)

La 15W40 est un peu moins fluide à chaud et améliore donc l'étanchéité des poussoirs par rapport à de la 10W40, la compensation hydrolique se fait mieux et tes poussoirs claquent moins.

Lien vers le commentaire
Partager sur d’autres sites

Si tu refais une vidange moteur, à ce moment là, un petit traitement avec du nettoyant à mettre avant la vidange et changement du filtre ;)

La 15W40 est un peu moins fluide à chaud et améliore donc l'étanchéité des poussoirs par rapport à de la 10W40, la compensation hydrolique se fait mieux et tes poussoirs claquent moins.

 

merci DZ Power voila l'explication qu'il me fallait

vidange se week-end

merci

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb
Salut les gars , je vais dans le même sens que buggy-seb, dès que tu modifies l'indice de viscosité, cela peut entrainer un claquement plus ou moins important.

je pensais que ceci te suffisait

mais attention si tu achètes de l'huile norauto en 15w40 je garantie rien perso je roulerais cette hiver comme ça puisque tu as

que ce souci a froid et changerais cette été.

ya marqué quoi sur ton étiquette ...

Lien vers le commentaire
Partager sur d’autres sites

je n'ai pas compris cette phrase car je n'est pas changer d'indice de viscosité c'est pour cela que je ni es pas prêtais attention <_<

sur le bidon il les inscrit 10W40 norme VW 500.00 505.00

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut j'oubliais une chose qui est aussi importante un moteur mal réglé clac également et pas forcément les poussoirs ou l'huile en cause.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...