elyo0077

Utilisateur
  • Compteur de contenus

    58
  • Inscription

  • Dernière visite

À propos de elyo0077

  • Rang
    Débutant
  • Date de naissance 01/06/1991

Information de profil

  • Sexe
    Homme
  • Prénom
    Thibault
  • Localisation
    BANTOUZELLE
  • Marque et modèle
    A6 avant C6
  • Motorisation
    3.0 tdi

Visiteurs récents du profil

240 visualisations du profil
  1. Bonjour à tous, J'ai fait l'acquisition d'une A6 C6 avant Sline 3.0 quattro 225cv qui vient d'un ami qui l'avait acheté pour la refaire. Je vous passe les détails, cette voiture a du être bien bidouillé par l'ancien. Niveau mécanique on a changé le moteur (ancien : des bougies cassées avaient provoqué des dommages aux pistons/cylindres). Aujourd'hui, il me reste des problèmes électriques : - 3 bougies en circuit ouvert --> le relais est oxydé, il est en commande.N'ayant pas les plans électriques c'est galère à sonder pour vérifier si faisceau ou relais - Plus de commande d'essuie glace --> moteur OK (jen ai 3), il manque la commande, commodo ou calculateur ? AUCUN DEFAUT AU VAGCOM - D'autres défauts (ci-dessous) n’empêchant pas, à priori, le bon roulage --> Vos avis ? A l'orgine il y avait un paquet d'autres défauts, j'ai l'impression qu'un faisceau est endommagé quelque part. J'ai fait le tour de tous les calculateurs "principaux", fiche 1 par 1, contrôlé tous les relais et fusibles. Extraction VAGCOM : Version VCDS: FRM 12.12.1 Version données: 20131014 Samedi,31,Mars,2018,14:53:08:30835 Type chassis: 4F (4F0) Scanner: 01 02 03 05 07 08 09 0E 15 16 17 19 37 42 46 47 4F 52 53 56 61 62 72 77 VIN: WAUZZZ4FX6N075524 Kilometrage: 165400km 00-Capteur d'angle de direction -- Etat: OK 0000 01-Moteur -- Etat: Défaut 0010 02-Boite auto -- Etat: OK 0000 03-Freins ABS -- Etat: Défaut 0010 05-Autor. démarrage -- Etat: OK 0000 07-Affichage/Cmde -- Etat: OK 0000 08-Climatronic -- Etat: Défaut 0010 09-Centrale Elec. -- Etat: OK 0000 0E-Lect. multiméd. 1 -- Etat: OK 0000 15-Airbags -- Etat: OK 0000 16-Volant multifonct. -- Etat: OK 0000 17-Instruments -- Etat: OK 0000 19-Gateway CAN -- Etat: Défaut 0010 25-Anti-démarrage -- Etat: OK 0000 37-Navigation -- Etat: OK 0000 42-Porte conducteur -- Etat: OK 0000 46-Module confort -- Etat: OK 0000 47-Sonorisation -- Etat: OK 0000 4F-Centrale Elect. II -- Etat: OK 0000 52-Porte passager -- Etat: OK 0000 53-Frein de stationnt -- Etat: OK 0000 56-Radio -- Etat: Défaut 0010 61-Régul. batterie -- Etat: OK 0000 62-Porte AR gauche -- Etat: OK 0000 72-Porte AR droite -- Etat: OK 0000 77-Téléphone -- Etat: Impossible à contacter 1100 ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: Echec redir! No. pièce Log: 4F0 910 402 F Mat: 4F0 907 401 B Pièce: 3.0L V6TDI G000AG 0030 Révision: --H01--- No. de série: Codage: 0011372 No. Atelier: WSC 02334 785 00200 VCID: 204F1669F3BB901EB49-8075 5 Codes défaut trouvés: 005715 - Lire la mémoire de défauts du calculateur d´ABS P1653 - 002 - Capture: Etat du défaut: 01100010 Priorité du défaut: 0 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 10:04:49 Capture: Tr/min: 0 /min Couple: 0.0 Nm Vitesse: 0.0 km/h Rapport cyclique: 1.0 % Tension: 11.55 V Bits: 00101100 Couple: 93.6 Nm 005491 - Electrov. gche susp. hydr. du moteur(N144) Coupure P1573 - 001 - Capture: Etat du défaut: 01100001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 10:10:16 Capture: Tr/min: 882 /min Couple: 191.1 Nm Vitesse: 0.0 km/h Tension: 11.93 V Bits: 0 Bits: 0 Bits: 0 005659 - Bougie de préchauffage pour cylindre 2(Q11) P161B - 001 - Circuit ouvert Capture: Etat du défaut: 01100001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 10:10:23 Capture: Tr/min: 903 /min Couple: 140.4 Nm Vitesse: 0.0 km/h Rapport cyclique: 1.0 % Tension: 13.30 V Rapport cyclique: 23.3 % Température: 10.8°C 005662 - Bougie de préchauffage pour cylindre 5(Q14) P161E - 001 - Circuit ouvert Capture: Etat du défaut: 01100001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 10:10:23 Capture: Tr/min: 903 /min Couple: 140.4 Nm Vitesse: 0.0 km/h Rapport cyclique: 1.0 % Tension: 13.30 V Rapport cyclique: 23.3 % Température: 10.8°C 005663 - Bougie de préchauffage pour cylindre 6(Q15) P161F - 001 - Circuit ouvert Capture: Etat du défaut: 01100001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 10:10:23 Capture: Tr/min: 903 /min Couple: 140.4 Nm Vitesse: 0.0 km/h Rapport cyclique: 1.0 % Tension: 13.30 V Rapport cyclique: 23.3 % Température: 10.8°C Tests passés: 0 0 1 1 1 ------------------------------------------------------------------------------- Adresse 07: Affichage/Cmde Labels: 4F0-910-7xx-07-H.lbl No. pièce Log: 4F0 910 731 Mat: 4E0 035 729 Pièce: Interfacebox H43 1200 Révision: 00000000 No. de série: 350IW057595561 Codage: 0000006 No. Atelier: WSC 02335 785 00200 VCID: DFCDD5950E456FE64D3-808A Sous-système 1 - No. pièce: 4F0 910 609 E Pièce: Bedienteil MMIC6H08 0050 Sous-système 2 - No. de série: 00000000223627 Sous-système 3 - No. de série: 0131.08.050000000100010371ÿ Sous-système 4 - No. de série: 010371ÿ 1 Code défaut trouvé: 00003 - Calculateur 005 - Réglage de base / adaptation inexistant ou erroné Capture: Etat du défaut: 01100101 Priorité du défaut: 5 Fréquence du défaut: 1 Compteur de RAZ: 205 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 09:58:24 ------------------------------------------------------------------------------- Adresse 08: Climatronic Labels: 4F0-910-043.lbl No. pièce Log: 4F0 910 043 Mat: 4F1 820 043 R Pièce: KLIMABETAETIGUNGH12 0160 Révision: 00000027 No. de série: 00000030050972 Codage: 0000278 No. Atelier: WSC 02325 785 00200 VCID: DBB5E1851A5D73C621B-808E 2 Codes défaut trouvés: 01857 - Transmetteur de diffuseur central G (G347) 010 - Rupture/court-circuit au pôle + Capture: Etat du défaut: 01101010 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 205 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 09:58:30 01858 - Transmetteur de diffuseur central D (G348) 010 - Rupture/court-circuit au pôle + Capture: Etat du défaut: 01101010 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 205 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 09:58:30 ------------------------------------------------------------------------------- Adresse 19: Gateway CAN Labels: 4F0-910-468.lbl No. pièce Log: 4F0 910 468 A Mat: 4F0 907 468 D Pièce: Gateway H11 0070 Révision: 11 No. de série: 13008059038064 Codage: 6CFE53C41B3104 No. Atelier: WSC 02325 785 00200 VCID: 275D0D7596956726F53-8072 1 Code défaut trouvé: 01303 - Emetteur/récepteur de radiotéléphone (R36) 004 - Aucun(e) signal / communication Capture: Etat du défaut: 01100100 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 205 Kilometrage: 165400 km Heure: 0 Date: 2005.02.03 Temps: 09:59:25 ------------------------------------------------------------------------------- Adresse 56: Radio Labels: 4E0-910-541.lbl No. pièce Log: 4E0 910 541 F Mat: 4F0 035 541 B Pièce: TUNER EU/US/RDW H42 0480 Révision: 00000000 No. de série: 394I%057610899 Codage: 0000001 No. Atelier: WSC 02325 785 00200 VCID: 23451965E2AD8B06A9B-8076 4 Codes défaut trouvés: 00532 - Tension d´alimentation 001 - Valeur limite supérieure dépassée - Intermittent Capture: Etat du défaut: 00100001 Priorité du défaut: 7 Fréquence du défaut: 1 Compteur de RAZ: 244 Kilometrage: 165351 km Heure: 0 Date: 2005.02.01 Temps: 12:04:06 00532 - Tension d´alimentation 002 - Limite inférieure non atteinte - Intermittent Capture: Etat du défaut: 00100010 Priorité du défaut: 7 Fréquence du défaut: 2 Compteur de RAZ: 233 Kilometrage: 165346 km Heure: 0 Date: 2016.09.20 Temps: 17:49:26 00446 - Limitation du fonctionnement due à une sous-tension 002 - Limite inférieure non atteinte - Intermittent Capture: Etat du défaut: 00100010 Priorité du défaut: 7 Fréquence du défaut: 7 Compteur de RAZ: 244 Kilometrage: 165347 km Heure: 0 Date: 2016.09.21 Temps: 13:59:43 00856 - Antenne sur l´autoradio 011 - Coupure - Intermittent Capture: Etat du défaut: 00101011 Priorité du défaut: 5 Fréquence du défaut: 1 Compteur de RAZ: 233 Kilometrage: 165347 km Heure: 0 Date: 2005.02.01 Temps: 12:00:22 Fin --------------------------------------------------------------------- Merci pour vos retours
  2. Eletronique -> partie calculateur pour la reprog oui. La réf du FAP -> Pour voir ce que ca vaut exactement Ok je scan le canal 104 demain et niveau FAP non je n'ai jamais eu de défaut. Mon seul soucis c'est mes défauts de turbo, et après plusieurs étapes je pense que ca viendrait du FAP qui briderait l'échappement tellement qu'il serait bouché.
  3. Si quelqu'un connait la réf du FAP sur mon modèle, à savoir 2.0tdi 170, cela m’intéresserait ;)
  4. D'accord, donc cela confirmerait qu'il me bride mes gaz d'échappement. Par contre je n'ai jamais eu de défauts sur le FAP. Bon, il faut que je trouve quelqu'un pour la partie électronique dans mon coin (59) ;-) merci pour vos réponses. Il faut le faire moteur chaud je suppose ? A froid, j'ai 18,5% en Particle Filter Load Coefficient. Le reste c'est les températures mais comme le moteur était froid cela ne donne rien d'interessant. Je le reprendrai demain en rentrant du boulot, ce sera plus parlant si besoin.
  5. Suite au passage au VCDS filtré sur le FAP, j'obtiens les résultats suivants Canal 68 : Particle Filtrer (Exhaust Gas) 15,6% Particle Filter Load Coefficient 82,07 Particle Filter Carbon Mass -25,5% Carbon Mass Learned Value Canal : Particle Filter (Vehicle Data) 21,7L Consumption since régénération 315km distance since regeneration 6h Time since Regeneration Il semble effectué les régénérations sans soucis, par contre que signifie les chiffres du Canal 68 ? bons ou mauvais ? Espérant que quelqu'un puisse m'éclairer, car le soucis n'est toujours pas résolu.
  6. Désolé du retour tardif, j'étais en déplacement. Alors j'ai changé l'électrovanne N75 et problème toujours pas résolu. J'ai mis le circuit sous pression et pas de fuite. J'ai un défaut de coupure intermittente sur le boitier papillon V157 et pression de suralim non atteinte. parfois un défaut de frein qui s'ajoute alors que j'ai aucun soucis de frein. Comme s'il y avait une interférence.. soit la voiture fonctionne parfaitement (turbo à 2,5bar), soit elle tourne mal et le turbo dépasse pas 1,3bar. et lorsque je lui en demande trop elle se met en défaut pression suralim non atteinte. Je ne sais plus où chercher... Je vais faire mesurer la pression du circuit pneumatique de commande (pompe à vide). Mais je n'y crois pas. Je me demande si ce ne serait pas un soucis d'échappement, FAP qui briderait le débit d'échappement, bridant ainsi le turbo... Mais pas de défaut de FAP et les régénérations sont correctement faite, dernière il y a 230km. Je vais la mettre sur un pont d'un ami pour démonter la ligne et inspecter. Si vous avez des idées, je suis preneur
  7. Idem avec le débimètre débranché. J'ai tout nettoyé et remonté puis je suis allé roulé : - pendant 20min, pareil la pression ne montait pas - puis à force de tirer dessus, ca s'est débloquée et elle a retrouvé sa puissance. 20 min normale puis ensuite j'ai eu un défaut de surpression non atteinte, et après plus rien. Ca semble corresponde à la N75 qui serait un peu grippé ? Ce que je ne comprends pas c'est qu'avec le capteur qu'il y a sur le turbo au niveau de la GV, il n'y ai pas un défaut pour dire qu'il y ait un soucis de commande. Dans le doute je la commande tout de même. Le défaut de Moteur de volet de tubulure d´admission (V157) Absence de signal est réapparu plusieurs fois sans mettre en mode safe la voiture.
  8. la pression du turbo ne monte pas donc gros manque de puissance
  9. J'ai démonté et mesuré ma N75, j'ai 16.6 ohm sur l'Electrovanne. Et avec le contact j'ai 12.5V. Je ne connais pas quelle valeur de résistance elle doit avoir, cela me semble bon. J'ai démonté l'entrée puis la sortie du circuit de suralimentation, bouché puis mis sous pression c'est bien étanche, aucune fuite. Je ne trouve donc pas pourquoi la pression ne monte pas...
  10. Je vois c'est lequel, la connectique est bonne. Par contre, avec VCDS, lorsque je vais pour calibrer, je n'ai pas le choix de ce volet dans les calibrages... J'ai creusé dessus, car je n'ai pas de puissance en dessous de 3500tr. J'ai mesuré (avec graphe) : duty cycle (N75), pression turbo demandée, pression turbo mesurée. La N75 varie correctement, la pression demandée aussi, mais la pression mesurée ne monte que très très peu. Je pense donc avoir une fuite sur mon circuit de suralimentation.. je vais voir pour démonter tout le circuit et mettre sous pression chaque élément. J'espère ne pas m'égarer du problème
  11. D'accord donc rien à voir avec le défaut du turbo qui va donc surement aussi revenir :-/ J'ai eu ces défauts de turbo lorsque je tractais une remorque de 600kg. Depuis j'ai nettoyé et pas eu de défaut mais je n'ai pas retracté. Cependant, je trouve qu'elle est bien molle à bas régime. Si ca se trouve avec la remorque elle n'arrive plus à monter suffisamment en pression et se met en défaut. Lorsque je restais à haut régime (>2750tr) elle ne se mettait plus en défaut.
  12. Merci pour vos réponses, Si c'était le fusible le défaut serait persistant non ? j'ai contrôlé les fusibles, tous OK. J'ai démonté : Boitier papillon (le moteur et engrenages était rempli d'huile), tout est nettoyé. Boitier EGR (partie moteur et engrenages, tout sec), par contre le papillon de l'EGR très crade(comme d'habitude, ni plus ni moins), tout est nettoyé. Collecteur d'admission : rempli de calamine et très gras, certaines tubulures n'étaient pas loin d'être bouchées, tout est nettoyé, y compris tous les petits volets. Par contre, tous ces petits volets sont commandés pneumatiquement par une biellette. De quel moteur parles-tu ? Concernant les défauts, ils seraient bien en lien, de dire que si les clapets bloquent en position ouverte, le turbo n'arrive pas à monter suffisamment en pression ? J'ai été roulé avec 40min, pas de défauts pour l'instant.
  13. Bonjour, Je vous écrit car j'ai quelques petits soucis sur mon A4 (2.0 TDI 170), elle n'arrête pas de se mettre en mode dégradé. En passant la valise, j'obtiens ces défauts qui arrivent en simultanés : Samedi,09,Juillet,2016,20:49:46:30835 Type chassis: 8E (8E - Audi A4 B6/B7 (2001 > 2008)) Scanner: 01 02 03 08 09 0F 11 15 16 17 18 25 36 37 45 46 55 56 57 65 67 69 75 76 77 VIN: WAUZZZ8E57A068927 Kilometrage: 163760km ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: 03G-906-018-BRD.clb No. pièce Log: 03G 906 018 AQ Mat: 03G 906 018 AQ Pièce: R4 2.0l PPD1.3 G 9970 Révision: --H23--- No. de série: Codage: 0000072 No. Atelier: WSC 24422 133 94094 VCID: 74E72A3917C35CBE801-8021 2 Codes défaut trouvés: 012546 - Moteur de volet de tubulure d´admission (V157) Absence de signal P3102 - 006 - - Intermittent - Témoin allumé Capture: Etat du défaut: 10100001 Priorité du défaut: 5 Fréquence du défaut: 28 Compteur de RAZ: 40 Kilometrage: 0 km Heure: 0 Capture: Tr/min: 864 /min Couple: 40.0 Nm Vitesse: 70.0 km/h 73.71 % Tension: 14.01 V Couple: 384.0 Nm Couple: 296.0 Nm 000665 - Régulation de la pression de suralim P0299 - 006 - Limite de régulation non atteinte - Intermittent Capture: Etat du défaut: 00000001 Priorité du défaut: 5 Fréquence du défaut: 27 Compteur de RAZ: 40 Kilometrage: 0 km Heure: 0 Capture: Tr/min: 3040 /min Couple: 296.0 Nm Vitesse: 74.0 km/h 55.77 % Tension: 13.90 V Pression: 1810.5 mbar Pression: 1384.5 mbar Tests passés: N/D Le turbo est neuf, je pense donc que la cause du problème vient du premier défaut mais je ne visualise pas ce "volet de tubulure d'admission" ? Est-ce en lien avec la Vanne EGR qui serait ouverte à 100% et empêcherait le turbo de monter en pression ? Si vous avez des idées de ce qu'il peut être en cause, je serai ravie d'en échanger avec vous. merci d'avance
  14. Vache bizzare en effet.. du coup je revend les miens 400€ lol.. j'ai re-regardé j'en ai retrouvé mais c'est écrit pour cabriolet, je sais pas si c'est les même ? Sinon il y a ceux là mais 75€ avec les Frais de port c'est pas donné : http://www.ebay.fr/itm/TAPIS-VELOURS-Audi-A4-8E-B6-B7-Avant-2000-2007-haut-de-gamme-allemande-/370981097220?pt=LH_DefaultDomain_71&hash=item5660324f04 Peut être de meilleur qualité.