Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

MECANO 88

Utilisateur
  • Compteur de contenus

    273
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de MECANO 88

  • Rang
    Forumiste confirmé
  • Date de naissance 11/12/1973

Information de profil

  • Sexe
    Homme
  • Prénom
    David
  • Localisation
    VOSGES
  • Marque et modèle
    audi a6 sline
  • Motorisation
    3.0L TDI

Visiteurs récents du profil

1 589 visualisations du profil
  1. Voici une photo prise sur le net juste pour te montrer où la corrosion peux se situer en bas
  2. Bonjour Sam J’avais les mêmes traces de corrosion sur le berceau arrière C’est pour ça que je t’invite à vérifier à l’occasion la petite traverse qui se situe sous le bloc radiateur car en hiver ça ramasse pas mal de sel la mienne avait besoin des mêmes soins que pour l’arrière moi perso je te conseille aussi d’appliquer une fois par ans sur touts les caoutchoucs des soufflets de cardans au Silentbloc Ce produit ça ralentira le vieillissement (craquelures)et conserve la souplesse du caoutchouc
  3. Bonjour Pour info la référence est bien 4E0035785 pour la lettre c’est pour l’évolution du sw (logiciel interne ) Ça commence de la lettre A/B/C/D/F Pour avoir la dernière version du logiciel j’ai acheté le F La version du SW-index:0850 Si tu achète une version antérieure il te faudra passé les cd de mise a jour du MMI Pour le câble usb voici la réf : 4F0 051 510 AB Pour les câbles 1 pour l’alimentation 1 pour la fibre optique Voici un lien https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.fr%2Fulk%2Fitm%2F401657338888
  4. J’ai essayé de codé en mpg usa avant de revenir en l/100km Mais ça n’a rien changé
  5. le module prend bien le codage et le garde bien en mémoire j’ai tout essayé en long en large en travers batterie débranchée rebranché rechargé ????? J’avoue je sèche mais merci à toi Sam
  6. Alors j’ai fait le tour de toutes les fonctions dans long codages plus 10-adaptation plus MMI et résultat pas moyen il reste en mpg seul solution pour le moment c’est de ne plus l’afficher j’ai laissé autonomie / vitesse seulement dans le menu MMI la misère
  7. Merci megaton je vais testé ça et oui j’ai déjà changé
  8. Oui Sam c’est la première ligne que j ai changé
  9. Je vient de faire le teste et nada dommage merci pour ton soutient je vais retenté demain car la batterie voiture faible alors je la recharge toute la nuit
  10. Oui c’est le deuxième menu du vcds que je contais regarder
  11. J’ai regardé dans tous les menus possible compteur combiné même celui du mmi sinon mon horloge et radio pilotée pas de réglage manuelle dans le MMI ou autres

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...