Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

feux diurnes


marko06
 Partager

Messages recommandés

Bonjour

 

Je croise parfois des audi A4 ou A5 dont les feux de jours avant sont allumés (led) et pas les feux rouges arrières.

Sur ma voiture (A4 B8) l'allumage de jours met systématiquement en route les led à l'avant et les feux rouge arrières.

Quelqu'un sait-il comment faire pour supprimer l'allumage arrière uniquement, la journée.

Merci d'avance pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

J'ai programmé dans lODB l'allumage automatique des feux de jour => je n'ai donc aucune manip a effectuer pour les allumer.

Il n'empêche que les feux rouge arrières s'allument aussi.

Lien vers le commentaire
Partager sur d’autres sites

ah ok, je peux plus t'aider j'ai qu'une A3 et sur l'A3 ça se gère avec ce bouton contrairement à la B8 où c'est gérer via le MMI apparament.

Lien vers le commentaire
Partager sur d’autres sites

:coucou: Salut,

l'interrupteur d'allumage des feux est bien sur "Auto"(position 2) ou rien (position 1)?

Tu as bien les feux xénons?

Dans l'ODB, l'option feux de jours est activée par défaut. Elle n'allume que les leds avants, sauf si tu te mets en position 'veilleuses" (position 3), là tu as aussi l'arriere.

 

DRL : Day Running Lights soit: feux pour rouler de jour :sunshine:

Lien vers le commentaire
Partager sur d’autres sites

:coucou: Salut,

l'interrupteur d'allumage des feux est bien sur "Auto"(position 2) ou rien (position 1)?

Tu as bien les feux xénons?

Dans l'ODB, l'option feux de jours est activée par défaut. Elle n'allume que les leds avants, sauf si tu te mets en position 'veilleuses" (position 3), là tu as aussi l'arriere.

 

DRL : Day Running Lights soit: feux pour rouler de jour :sunshine:

 

Oui j'ai bien les xenon + leds.

Oui l'interruptuer est bien sur position auto (allumage auto)

Le problème est peut-être ailleur car j'habite en Pologne et j'ai acheté mon véhicule dans ce pays; Ici l'allumage des feux étant obligatoire toute l'année peut-être que le véhicule est pré-programmé ainsi!

Ce n'est pas grave et merci pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai bien les xenon + leds.

Oui l'interruptuer est bien sur position auto (allumage auto)

Le problème est peut-être ailleur car j'habite en Pologne et j'ai acheté mon véhicule dans ce pays; Ici l'allumage des feux étant obligatoire toute l'année peut-être que le véhicule est pré-programmé ainsi!

Ce n'est pas grave et merci pour vos réponses.

J'ai cru comprendre qu'on pouvait régler l'allumage (ou non) des LED via le VAGCOM lorsque les feux diurnes sont allumés...

Perso, je vois pas l'intérêt que les LED soient allumées en plein jour... mais y en a qui aiment.

Lien vers le commentaire
Partager sur d’autres sites

Tu ne vois peut être pas l'intérêt mais c'est ce que l'on appelle des "feux de jour" <_<

 

Et si tu regardes bien, tu constatera que de + en + de voitures récentes ont des feux allumés de jour. C'est vrai que l'on a l'impression que ce ont les feux classiques (pas des leds comme Audi) mais ce sont aussi des feux de jour. C'est le cas de la nouvelle Mégane, de la nouvelle Golf.

 

Maintenant, comme tu le dis dans le MMI tu peux ou non l'activer, c'est pour avoir le choix (jusqu'au jour où ça deviendra obligatoire).

Perso j'aime bien, et je constate que l'on me voit mieux de jour...

Lien vers le commentaire
Partager sur d’autres sites

Sur tous les modèle français, le DRL signifie l'allumage des feux avant et arrière Xenon ou pas Xenon !! :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Sur tous les modèle français, le DRL signifie l'allumage des feux avant et arrière Xenon ou pas Xenon !! :coucou:

 

Alors j'ai une nouvelle question: lorsque vos feux de jour (led) fonctionnent à l'avant en pleine journée, est-ce que vos feux rouge sont allumés ?

 

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part ... oui,

 

 

et à ma connaissance il est impossible d'éteindre les feux arrières alors que les leds avant sont allumés ... et quelle que soit la position du commutateur, ou du pays d'origine de votre véhicule.

Lien vers le commentaire
Partager sur d’autres sites

:coucou: Salut,

l'interrupteur d'allumage des feux est bien sur "Auto"(position 2) ou rien (position 1)?

Tu as bien les feux xénons?

Dans l'ODB, l'option feux de jours est activée par défaut. Elle n'allume que les leds avants, sauf si tu te mets en position 'veilleuses" (position 3), là tu as aussi l'arriere.

 

DRL : Day Running Lights soit: feux pour rouler de jour :sunshine:

Il semble que "Le Dahu" puisse allumer que les leds avant!!!!!!!!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Idem sur la mienne ,LED allumée à l' avant et feux AR éteint,

 

C'est question de réglage dans le MMI!!

 

A+

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

je confirme: pour une voiture "française" avec xénons, interrupteur de lumière en position 0 : leds avant allumés et rien derrière.

En position "Auto": idem

En position "veilleuse verte": leds avants allumés en faible intensité (mais ça peut se modifier avec VagCom) et feux arrières allumés

Dans le MMI, on a accès aux leds avant (allumés ou pas), mais pas a l'éclairage arrière, sauf peut-etre pour les dernieres versions xénon 2010 qui ont les feux arrières aussi à leds.

Lien vers le commentaire
Partager sur d’autres sites

Ben ça alors ! ...Je me replonge illico dans la notice .... pour ma part j'ai toujours vu mes leds avant allumés avec les feux ariières, et je suis toujours en position Auto...

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

je confirme: pour une voiture "française" avec xénons, interrupteur de lumière en position 0 : leds avant allumés et rien derrière.

En position "Auto": idem

En position "veilleuse verte": leds avants allumés en faible intensité (mais ça peut se modifier avec VagCom) et feux arrières allumés

+1

Dans le MMI, on a accès aux leds avant (allumés ou pas), mais pas a l'éclairage arrière, sauf peut-etre pour les dernieres versions xénon 2010 qui ont les feux arrières aussi à leds.
Même sur les versions 2010 on ne peut pas le faire via le MMI uniquement, faut le VAGCOM...
Lien vers le commentaire
Partager sur d’autres sites

Je viens de lire la notice d'utilisation et je ne trouve rien qui explique comment éteindre les feux arrières.

 

Je viens également de passer 10 minutes avec le MMI, et dans la ligne feux de jour, je n'ai que ON / OFF et c'est tout ! ... les feux arrières sont toujours allumés .... même en position 0 du commutateur .

 

Mon A4 est de Déc 2008, et 100 % francaise .... Pouvez vous préciser dans quelle rubrique du MMI vous réglez cette option ???

Lien vers le commentaire
Partager sur d’autres sites

Je viens de lire la notice d'utilisation et je ne trouve rien qui explique comment éteindre les feux arrières.

 

Je viens également de passer 10 minutes avec le MMI, et dans la ligne feux de jour, je n'ai que ON / OFF et c'est tout ! ... les feux arrières sont toujours allumés .... même en position 0 du commutateur .

 

Mon A4 est de Déc 2008, et 100 % francaise .... Pouvez vous préciser dans quelle rubrique du MMI vous réglez cette option ???

Voilà! nous sommes maintenant au moins 2 à nous poser la question! Bienvenue "coucou"

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

Cette question a été posée sur le topic A5 et la réponse est la suivante :

il semblerait que les premiers modèles A4 B8 et A5 ont les feux arrières allumés en permanence quelle que

soit la position du commutateur . Ce qui est mon cas pour une A5 de avril 2008.

Depuis peu (reste à savoir à quelle date précise) les feux arrières ne sont plus allumés quand les leds ( feux de jour) sont en fonction.

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Ok ........ ceci explique cela !!! certainement une option réglable avec la valise quand elle n'est pas programmée de série sur nos " vieux " modèles :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

Cette question a été posée sur le topic A5 et la réponse est la suivante :

il semblerait que les premiers modèles A4 B8 et A5 ont les feux arrières allumés en permanence quelle que

soit la position du commutateur . Ce qui est mon cas pour une A5 de avril 2008.

Depuis peu (reste à savoir à quelle date précise) les feux arrières ne sont plus allumés quand les leds ( feux de jour) sont en fonction.

:coucou:

J'ai un modèle 2009 avec les feux arrières qui s'allument en même temps que les feux de jour (leds) avant! Suis-je le seul????

Lien vers le commentaire
Partager sur d’autres sites

Ayant les feux normaux pas de led ( j'm pas ça desolé ) en feu de jour feux arrières eteints

s

Pour avoir observé pas mal d'audi en feu de jour les modèle 2009 ont leurs feux éteints à l'arrière quand les modèles "2010" ont leurs led arrière allumées en feu de jour....( ce que perso je ne comprend pas du tout !!!)

Lien vers le commentaire
Partager sur d’autres sites

Invité charlygolf893

Oui moi feux de jour allumer a l'avant arrière allumer aussi mais impossible d'éteindre l'arrière que se soit sur le commutateur ainsi que sur le mmi

J’ai une ambition luxe de février 2008 est sa reste allumer tous le temp moi aussi je cherche la solution pour éteindre l'arrière est pas l'avant

 

Lien vers le commentaire
Partager sur d’autres sites

dans MMI daylight sur on

commutateur des feux à gauche du T de B

com sur O seules les diodes avants sont allumées

com sur auto diodes avants et feux arriéres allumés

 

je viens de faire le test

Lien vers le commentaire
Partager sur d’autres sites

C'est marrant, car pour moi, meme en position "Auto", les feux arrières ne sont pas allumés (sauf bien sur quand les xénons sont allumés) <_<

Lien vers le commentaire
Partager sur d’autres sites

Invité charlygolf893
dans MMI daylight sur on

commutateur des feux à gauche du T de B

com sur O seules les diodes avants sont allumées

com sur auto diodes avants et feux arriéres allumés

 

je viens de faire le test

je viens de faire pareil mais rien ni fait toujours allumer en permanance !

Lien vers le commentaire
Partager sur d’autres sites

idem de mon coté ! AV + AR allumés position "0" ou Auto du commutateur .... y a bien une différence de programmation à partir d'un certain millésime .

Lien vers le commentaire
Partager sur d’autres sites

Je confirme pour moi: modèle 2009 (confirmé par n° de série) ; peu importe la position du commutateur (O ou auto) les feux arrières sont systématiquement allumés en même temps que les feux de jours avant (leds).

Lien vers le commentaire
Partager sur d’autres sites

La mienne est de mars 2009!

 

et j' ai bien les LED Avant allumée et feux arrière éteint! :ange:

 

Moi dans le MMI c'est réglé comme ça :

- appui sur le Bouton " CAR " sur la console centrale

- selection de l' éclairage extérieur

- selection feux de jour " on "

 

Voilà! :bien:

Lien vers le commentaire
Partager sur d’autres sites

Allez, de mon côté, A4 livré Juin 2009 avec Xénon et full LEDs (Avant + Arrière).

 

MMI : Feu diurne On.

Commutateur : Off ou Auto

LEDs Avant : Allumé

LEDs Arrière : Eteint

 

Bref, c'est un peu la fête du slip :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...