Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audiconcert en vrac TT1


joseph 57
 Partager

Messages recommandés

Salut je pense que le sujet a du être traité, mais je pose la question car chaque cas est particulier..

Le concert1 de mon TT est HS (maladie bien connue de volume)

l'ancien proprio le fait changer pour je sais plus quel poste qui fonctionne bien...(sony)

moi je le change aussi pour un pioneer avec USB en facade (super pratique) MAIS !!! pas de son à l'arrière et le marchand de pioneer ne sait pas me le brancher, je décide que c'est un branl...(vu que le sony fonctionnait, lui ) et je vais ce matin chez.........Audi bien sur. le mécano (a bout d'une bonne demi-heure vient me voir et m'explique qu'il n'est pas possible de brancher cet autoradio: pas d'origine, sauf, s'il tire des fils directs de l'autoradio aux einceintes AR( je suppose que ça ne passera plus par l'ampli d'origine si je fais faire ça ??)

Question: y a-t-il un moyen de brancher les haut-parleurs AR facilement et moins cher que les 225 € annonçés pour démontage des garnitures, passage et branchement des fils ?????

merci beaucoup de votre aide à venir...... :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

merci ton-ton, le site du lien vend-il ce cable ?? comment je peux être sur que ça s'adapte à mon poste et véhicule ? merci en attendant, ce qui m'étonne quand même, c'est que les techniciens audi ne proposent pas ce genre de solution, pourquoi ??

Lien vers le commentaire
Partager sur d’autres sites

Je ne crois pas que le site de Phonocar vende en ligne mais tu peux éventuellement le trouver là Connecteur Audi.

 

Concernant l'adaptation, c'est de l'ISO donc standard par contre l'adaptateur change selon que l'on ait le Bose ou pas.

Lien vers le commentaire
Partager sur d’autres sites

J ai exactement le même probleme que toi, Quel adaptateur acheter alors?!! merci

Lien vers le commentaire
Partager sur d’autres sites

salut cox, merci ton-ton, demain si je peux, j'appelle la boutique à Paris.....je verrais bien ce qu'ils me disent......merci en attendant :bigthumbup: :coucou:

si d'autres camarades audistes ont des solutions différentes, on est preneurs quand même hein !!!! plus il y a de solutions, mieux c'est ....... :bigthumbup: :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut Joseph, bon je dirais que c'est abusé, 10 posts plus bas tu as toutes tes réponses :

 

http://forums.audipassion.com/services/forums...showtopic=39348

 

excellent topic de Montheadore, que nous avons étés nombreux a completer, si tu l'avais consulté tu aurais trouvé ce lien :

 

http://www.pieces-auto-moto.com/fiche_PHNC...-d-origine.html

 

c'est celui que j'ai pris pour mon TT equipé Bose, j'y ai connecté un JVC KD Avx44 :malelovies:

 

En espérant t'avoir aidé, @+

 

Lien vers le commentaire
Partager sur d’autres sites

J'ai changé mon Concert II par un Pio il y a peu et j'ai acheté cet adaptateur Adaptateur HP arr+Caisson pour alimenter les HP arrières et caisson et ça marche nickel !! :bigthumbup:

 

Bon ... que les choses soient claires ... je ne rentre pas dans l'emplacement prévu pour l'autoradio ( j'suis pas gros, mais y'a des limites ), et surtout je chante très mal ! :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

bonjour, nous ne sommes pas équipés du BOSE, les topics auquels tu fais référence traites du bose, apparemment il fait bien cet adaptateur:

 

http://www.phonocar.it/easysite/scheda3.as...lingua=francese

 

Mais ou le trouver?!!

Lien vers le commentaire
Partager sur d’autres sites

http://www.sebastoautoradio.net/produit-40...OCAR-4-190.html

 

apparemment, ici....je viens d'appeller chez sébasto, expliquer mon cas, et voilà la pièce à commander en ligne ou par teléphone....

il faut demander (si commande par tél) la réf 4/190 à 39€....

je vais attendre quelques jours avant de commander...... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...