Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

bruit de pschitt sur la clim


huggos
 Partager

Messages recommandés

bjr j'ai une A4 de 1996 qui a un probleme au niveau de la clim,a partir du moment ou je mets la clim en route avec le bouton adapté(frigo) j'ai un bruit extérieur curieux qui se renouvelle environ toutes les 7 seconde :PSCHITT avec en simultané une baisse de régime , une légère secousse à vitesse constante;j'ai fait rechargé la clim mais rien n'y fait ; auriez vous une idée de cet incident?

merci d'avance pour vos réponse

Lien vers le commentaire
Partager sur d’autres sites

salut

 

peut etre un probleme au niveau du détendeur, et le pshittt viendrait de la soupape de securitée au niveau du condenseur(mise en pression du condenseur) ou un probleme de presostat côte haute pression

 

a voir

 

@+ wil

Lien vers le commentaire
Partager sur d’autres sites

Pareil sur mon TT,à mon avis ça ressemble effectivement à un détendeur défectueux,de mon côté ça me le fais au feu rouge ,et dès que j'accélère il n'y a plus de bruit.

Chez moi le bruit et localisé dans l'haibtacle,donc pas de soucis de compresseur.

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si il y a un presostat sur le refoulement du freon sur les installations des voitures.

 

mais je pense que ca doit etre une soupape de securitée sur le condenseur (dès que le freon monte trop en pression 16bars je crois, la soupape s'ouvre) pour confirmer il faut la trouvée et mettre un sac plastique dessus pour voir si elle crache (attendre quelques jours et regarder si il y a de l'huile dedans), si c'est le cas il faut trouver la cause (sans doute le détendeur) et la changer

 

@+ wil

Lien vers le commentaire
Partager sur d’autres sites

Bonjour je ne suis pas un spécialiste de la clim mais commence par faire contrôler la pression de ton circuit, car sa peut venir de tellement chose, clapet de détente (régule le débit), clapet de décharge (pression 38bars il s’ouvre et à 30 bars environ il se ferme), tu as des contacteurs, transmetteurs de pressions etc

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...