Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Temoin "SERVICE" qui s'allume


Messages recommandés

salut,voila je vous espliques.Au bout de 5 jours je mets mon moteur en marche, et voila qu'au bout de 2 km, j'ai un temoin qui s'allume,c'est le temoin km/h entouré d'un cercle et avec un petit 1. bon, je devais aller faire de l'essence et quand je remet en marche le temoin ne s'allume plus. Et depuis, a chaque fois que je mets mon moteur en marche ,j'ai le temoin SERVICE ! qui s'allume en plus du OK, mais qui s'eteint apres quelsques secondes (env 5s). Alors je ne comprends pas,la tt me semble bien fonctionner. qu'est ce que sa veut dire? est ce que la voiture est en mode degradé?

 

ps: le livre de la audi est en allemand

Lien vers le commentaire
Partager sur d’autres sites

c'est l'heure de la révision tout simplement...

 

sa m'etonne un peu puisque quand je l'ai acheté elle avait 72 000 km et j'ai faits changer le kits complet de distribution et elle a été vidange , le tous par VULCO. Et actuellement , elle affiche 76500 km. que faut il changer encore d'autre a 75 000 km?

Lien vers le commentaire
Partager sur d’autres sites

a tous les coups le compteur d'intervalle de révision n'a pas été réinitialisé...tu peux le faire toi même au besoin.

 

quand au témoin km/h entourré qui s'est allumé, c'est parce que tu avais activé l'indicateur de dépassement de vitesse; si tu le mets à 20kmh, il va s'allumer tout le temps :biere: néanmoins, quand tu coupes le contact ça enlève la mémoire 1 de dépassement vitesse

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

je pense qu'il parle de l'intervalle de révision :bigsmile:

ben faudrait que je regarde dans mon book audi, je m'en rappelle plus de tete

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Bonjour,

 

pour ma part j'ai bien la doc en français, par contre au démarrage ce matin, le voyant "liquide de refroidissement" s'est mit a clignotter en rouge, et j'ai eu un message du menu service mais... en allemand ???...

Arret du véhicule, controle, tout est ok, donc je vais aller faire un tour, pour voir.

 

Par contre existe t'il un moyen de modifier le menu service de l'allemand vers le français ?

 

Merci,

Lien vers le commentaire
Partager sur d’autres sites

slt,

pour passer en francais il faut le faire au vag-com dans le menu instrument

 

sinon pour le service:

 

La technique VAG-Com :

- channel 17 (Instrument Cluster)

- puis " 10" (adaption)

- monter le "block 05" à 00012

- le "block 06" à 00024

- le "block 07" à 00036

- le "block 08" à 00072

 

La technique manuelle:

Appuyer sur le bouton de droite, mettre

le contact, tout en maintenant le bouton de droite enfoncé, appuyer sur celui de gauche et

le tourner vers la gauche, "15000 km" devrait s' afficher alors La remise à zéro est alors

éffectuée.

 

et pour l'indicateur de depassement de vitesse, il y en a 2,

1 temporaire qu'il faut activer en roulant (quant tu arrive a la vitesse choisi tu appui sur le bouton) et apres chaque fois que tu dépasse, il s'affiche. celui-ci se desactive quant tu coupe le contact

1 permanent que tu configure moteur coupé mais avec le contact et avec le commodo de droite tu regle le Km/h de 10 en 10

et celui-la ne ce supprime jamais sauf si tu regle sur 0

 

a+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...