Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Consommation Gargantuesque!


evosis

Messages recommandés

Bonjour,

 

 

Sur mon A4 1.8T (165 000Km) de 1996, J'ai une consommation qui atteint les 20L aux 100 en conduite mixte normale.

L'entretien est régulier, je ne vois pas trop d'ou cela peut venir...

Avez vous une piste??

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

bonjour ,Qu’elles ont les symptômes, des ratés ? Pas de puissance ? Elle fume noir quand tu accélères ?

Sinon sa peut être le transmetteur de hall-G40 ou le débitmètre ou sonde lambda ou détecteur de cliquetis ou mauvais carburant en RON ? Sa dépend des symptômes

@+ coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

C'est un achat très recent, Je ne sais pas si elle a encore ses 150cv (enfin, parce que à coté, j'ai un S4 230cv pour comparer, c'est pas top et c'est mon premier 1.8T), sans ordi de bord.

Mais très peu d'effet turbo, c'est très linéaire(normal peut etre pour ce turbo basse pression?pas normal?) mais le compteur monte qd meme très vite.

Mais 30€ de SP 95 englouti en 130 Km, ya comme un probleme.

 

Symptôme : le ralenti est un peu bizzare, quand j'accelere et que j'embraye pour m'arreter par exemple, les ralenti tombe très bas pendant 2s (- de 500trs minutes) avant de se restabiliser a la normale.

Ca ne fume pas noir...

 

Help! J'irai chez audi en dernier recours car j'ai un garagiste perso.

 

Lien vers le commentaire
Partager sur d’autres sites

C'est un achat très recent, Je ne sais pas si elle a encore ses 150cv (enfin, parce que à coté, j'ai un S4 230cv pour comparer, c'est pas top et c'est mon premier 1.8T), sans ordi de bord.

Mais très peu d'effet turbo, c'est très linéaire(normal peut etre pour ce turbo basse pression?pas normal?) mais le compteur monte qd meme très vite.

Mais 30€ de SP 95 englouti en 130 Km, ya comme un probleme.

 

Symptôme : le ralenti est un peu bizzare, quand j'accelere et que j'embraye pour m'arreter par exemple, les ralenti tombe très bas pendant 2s (- de 500trs minutes) avant de se restabiliser a la normale.

Ca ne fume pas noir...

 

Help! J'irai chez audi en dernier recours car j'ai un garagiste perso.

401136[/snapback]

 

Peu importe que ce soit Audi ou un garagiste, le principal est qu'il puisse lire les codes et les valeurs de l'ECU .... et qu'il sache les interpréter.

 

Par ailleurs, la seule mesure de conso à peu près fiable consiste à faire le plein à ras bord, compteur à 0, on roule, ou refait le plein à ras bord et on divise le nombre de litre du 2ème plein par le nombre de km parcourus. Toutes les autres méthodes sont beaucoup trop aléatoires car tu as sûrement remarqué que ta jauge ne descend pas à la même vitesse dans toutes les plages, par exemple la mienne descend peu réservoir plein, puis accélère ensuite pour ralentir quand on arrive au 3/4 vide.....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

    Sur mon A4 1.8T (165 000Km) de 1996, J'ai une consommation qui atteint les 20L aux 100 en conduite mixte normale.

L'entretien est régulier, je ne vois pas trop d'ou cela peut venir...

Avez vous une piste??

 

Merci

400676[/snapback]

Avec l'age de la voiture tu peux avoir plein de symptômes et pas forcèment de code d'erreur!

 

Sonde lambda déjà changée?

Débitmètre déjà changé?

Etc..

 

Quelles sont les pièces que tu as déjà changées?

Lien vers le commentaire
Partager sur d’autres sites

Peu importe que ce soit Audi ou un garagiste, le principal est qu'il puisse lire les codes et les valeurs de l'ECU .... et qu'il sache les interpréter.

 

Par ailleurs, la seule mesure de conso à peu près fiable consiste à faire le plein à ras bord, compteur à 0, on roule, ou refait le plein à ras bord et on divise le nombre de litre du 2ème plein par le nombre de km parcourus. Toutes les autres méthodes sont beaucoup trop aléatoires car tu as sûrement remarqué que ta jauge ne descend pas à la même vitesse dans toutes les plages, par exemple la mienne descend peu réservoir plein, puis accélère ensuite pour ralentir quand on arrive au 3/4 vide.....

401192[/snapback]

 

Effectivement, la jauge n'est pas très fiable, mais tout ce que je sais, c'est que j'ai mis 30 euros d'essence, que j'ai fait 130 km, et que je suis ds la reserve aujourd'hui, et ca c sur ce n'est pas normal pour le petit 1.8T (c'est largement plus que mon 2.2 Turbo)!

 

Lien vers le commentaire
Partager sur d’autres sites

en possesseur d'A4 1,8T 150, je te confirme que c'est un moteur linéaire et que le "coup de pied au c**" du turbo ne se fait pas sentir...

pour ton probleme de ralenti, j'ai eu le meme apres l'achat de mon véhicule et un simple nettoyage du boitier papillon fait tout rentré dans l ordre !!

mais je ne pense pas que ca joue sur ta consommation d'essence.

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, la jauge n'est pas très fiable, mais tout ce que je sais, c'est que j'ai mis 30 euros d'essence, que j'ai fait 130 km, et que je suis ds la reserve aujourd'hui, et ca c sur ce n'est pas normal pour le petit 1.8T (c'est largement plus que mon 2.2 Turbo)!

401218[/snapback]

Déjà pour commencer, fais tes pleins à ras-bord!

comme-ça tu es sûr de que tu as mis dedans et au prochain plein tu fais pareils

et là tu pourras vraiment te faire une idée de ta conso!

 

Si je faisais comme toi, je me dirais exactement la même chose, que je consomme trop, car l'aiguille de ma jauge fais un peu n'importe quoi wink.gif

Lien vers le commentaire
Partager sur d’autres sites

Je vais faire cela, pour avoir une idée plus precise, c'est bien etrange, car c ma 5 eme audi, et c la premiere qui me fais ca...

Pour les pieces, malheureusement, je n'ai pas trop d'idée, car j'ai un carnet d'entretien à jour, mais pas d'historique avec toute les opération effectuée, d'ou mon post, histoire que je sache par ou commencer...

 

Lien vers le commentaire
Partager sur d’autres sites

Normalement les pièces sont dâtées, donc tu dois pouvoir savoir l'age qu'elles ont

 

pour la sonde lambda et le débitmètre c'est la base pour un bon fonctionnement!

 

Tu peux avoir un injecteur qui coule

tu peux avoir une fuite dans le circuit d'air

 

y'a plein de raisons possibles sad.gif

Lien vers le commentaire
Partager sur d’autres sites

C'est un achat très recent, Je ne sais pas si elle a encore ses 150cv (enfin, parce que à coté, j'ai un S4 230cv pour comparer, c'est pas top et c'est mon premier 1.8T), sans ordi de bord.

Mais très peu d'effet turbo, c'est très linéaire(normal peut etre pour ce turbo basse pression?pas normal?) mais le compteur monte qd meme très vite.

Mais 30€ de SP 95 englouti en 130 Km, ya comme un probleme.

 

Symptôme : le ralenti est un peu bizzare, quand j'accelere et que j'embraye pour m'arreter par exemple, les ralenti tombe très bas pendant 2s (- de 500trs minutes) avant de se restabiliser a la normale.

Ca ne fume pas noir...

 

Help! J'irai chez audi en dernier recours car j'ai un garagiste perso.

401136[/snapback]

coucou.gif Déjà je peux te dire que ta voiture fait 150 CV car d’origine elle est linéaire car avec une prépa tu as le coup de pied au c.

Moi avec 30€ de 98 car prépa je fais + de 250 km sans allé dans la réserve

Mixe route +ville avec conduite sport

Remet de l’essence et vérifie combien tu fais, j’ai eu un problème comme toi sur mon corrado G60 je consommais + de 20 l au cent + fumée noir pire qu’un diesel j’ai changer ma sonde lambda car elle donnait des fausses info et plus de problème mais c’est un corrado

Passe la à la valise déjà

@+

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...