Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte LDR Avis


Messages recommandés

Bonjour, 

Je suis l'heureux propriétaire d'une AUDI A1 2.0 TDI reprogrammé stage 1 qui a actuellement 136.000KM

Malheureusement depuis le mois de Février j'ai remarqué une baisse LDR avec voyant déclarant d'arrêter le moteur, j'en ai donc remis.

3 semaines après même chose j'en rajoute, tout va bien pendant 2 mois et en Avril même chose. 

 

Depuis Avril toutes les 2 semaines je me suis retrouvé a remettre du LDR, aucune fuite détecte, durites neuves, pompe à eau courroie de distrib refaite a 90.000KM.

Pas de fumées blanches a la sortie de l'échappement également.

 

J'ai fait faire une revision par mon Mecano je lui ai dit de jeter un coup d'oeil en même temps, il ma refait le niveau fait des test et il ma dit qu'il trouve rien d'anormal (pas de fuites, pas de mayo dans le vase, moteur avec température basique en roulant, durite en bon etat, radiateur ok)  et d'essayer de rouler voir si ça le refait, surprise 2 jours plus tard LDR qui baisse (bipbip veuillez vérifier niveau LDR), mais qui remonte à un niveau stable quand je l'ouvre à chaud.. alors j'ai peut être pensé que mon vase a trop de pression simplement(jamais changé depuis 2012) ou alors que quelque chose bloque mon liquide et qui n'arrive pas la ou il devait arriver.

 

Il ma proposé un EGR OFF sur ma carto avec schint des durites mecaniquement, je pense que le défaut n'a rien à voir et le fait de EGR OFF sans FAP OFF ça va me faire plus de soucis que autre chose ayant déjà testé (problème régén).

 

Si quelqu'un à déjà eu le cas, ou à une idée de ce que ça pourrait être étant bricoleur du dimanche je n'arrive pas à identifier la panne mais apparemment mon mécano non plus.

 

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: T'as une idée de la quantité de liquide et le temps entre deux remplissages ? Les blocs VAG sont connus pour consommer de l'huile et pour certains cas du liquide de refroidissement. Il est fréquent aussi d'avoir à remplacer le bouchon du vase d'expansion qui fait soupape et laisse trop passer la pression du circuit, donc écoulement par le trop plein.

Pour ce qui est  des fumées blanches au pot ou la mayo au bouchon d'huile, cela ne fonctionne qu'en cas de grosses fuites (ce qui n'a pas l'air d'être ton cas).

Tu peu avoir une fuite aux durites chauffage, au radiateur de chauffage ou bien dans l'environnement du turbo. Le liquide fuitard peut être absorbé ou évaporé ...

Bonnes recherches. AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Je dirai que j'ajoute 0.8-1.4L à savoir que Lundi il était au MAX du coup et que ce matin je me suis retrouvé à déjà ajuster le niveau, parfois sa descend en 2 jours (je fais 120 bornes par jour) je sais pas si c'est considérer comme une grosse fuite (pour moi oui).

 

Si la pression passerait trop comme tu dis le fait de l'ouvrir à chaud ne ferai pas augmenter d'autant le LDR vu que y'aurai pas un énorme écart de pression je me trompe?

Les durites m'ont l'air en bon état.

 

En revanche niveau turbo je te ment pas la voiture parfois je tape dedans.

Si ça provient du liquide qui s'évapore quel serai la solution.

 

Dernièrement j'avais ajuster au Max Samedi car j'avais eu le voyant à 12h(moteur chaud j'avais pas le choix donc remonté de liquide + léger rajout) pour un trajet en montagne il a suffit que je fasse la montée que je coupe la voiture 40 minutes, je redescend rebelote le voyant qui s'allume j'ai refait l'ajustement quand le moteur était à 70dègres, tout allait bien je l'amène au garage lundi il refais un ajustement et hier voyant LDR.

 

A noter que j'en ai mis ce matin au max il manque déjà 0.1 0.2ML je dirai j'ai fais 70KM sans beaucoup de haut régime, je pense à peut être changer le bouchon du vase voir si quelque chose change qu'en penses-tu

Modifié par pagno666
Lien vers le commentaire
Partager sur d’autres sites

AP-Smiles_u1F609.png Effectivement c'est une belle fuite. Le bouchon ne coute pas cher, changes le.

Essayes de checker les alentours du turbo (protèges toi) moteur en fonction ...

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)
il y a une heure, Gilloubigniou a dit :

AP-Smiles_u1F609.png Effectivement c'est une belle fuite. Le bouchon ne coute pas cher, changes le.

Essayes de checker les alentours du turbo (protèges toi) moteur en fonction ...

Je suis allé faire un tour à FEU VERT y s'en ont pas décidément même un bouchon ne se vend plus :AP-Smiles_u1F602:, j'en commanderai 1 sur internet, ou si tu sais ou je peux trouver ça.

Je test ça quand le moteur est vraiment chaud que je viens de rouler une bonne 50aine de KM ou juste démarré

 

Si d'autre infos je suis preneur

(Une petite photo du vase, si vous voyez quelque chose d'alarmant=

 

IMG_3469.thumb.jpg.e5dd4f14e021ec4dd265b0bcc76b6fc5.jpg

 

Modifié par pagno666
Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Je viens de faire une 60aine de KM le voyant il c’est allumé, je suis arrivé à mon domicile je fais une petite vérification j’ai vu à ce niveau là on dirait que ça fuit juste à la sortie du vase à moins que je me trompes..

 

 

A7923992-62AA-465D-898B-876D5D6ACEF9.jpeg

350C8E75-8F81-4B0B-B0FF-75AB3147856C.jpeg

Modifié par pagno666
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

les plombiers qui font de la recherche de fuites utilisent des colorants fluo pour identifier le passage

les vieux mécanos utilisaient du mercurochrome mais les écolos illuminés l'ont interdit

 

Donc suggestion : colorant fluo dans le LDR et recherche visuelle

Il manque une petite info ; quelle est la température usuelle du ldr?

Lien vers le commentaire
Partager sur d’autres sites

AP-Smiles_u1F60A.png Vas déjà chez VAG et commande un vase d'expansion complet neuf. Ça coute pas la peau du c.. .

Tu nettoies bien le compartiment avant de remonter tout neuf et vérifier les bonnes fixations des durites sur le vase.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, jean-jacques MAIWURM a dit :

Bonjour

les plombiers qui font de la recherche de fuites utilisent des colorants fluo pour identifier le passage

les vieux mécanos utilisaient du mercurochrome mais les écolos illuminés l'ont interdit

 

Donc suggestion : colorant fluo dans le LDR et recherche visuelle

Il manque une petite info ; quelle est la température usuelle du ldr?

On est sur des températures correctes ente 80-90 degrés sa ne dépasse pas 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 23 heures, Gilloubigniou a dit :

AP-Smiles_u1F60A.png Vas déjà chez VAG et commande un vase d'expansion complet neuf. Ça coute pas la peau du c.. .

Tu nettoies bien le compartiment avant de remonter tout neuf et vérifier les bonnes fixations des durites sur le vase.

Faut-il que je purge entièrement mon l'ancien vase et que je vidange avant le remplacement complet ou je fais un remplacement standard?

Lien vers le commentaire
Partager sur d’autres sites

Si tu as l'occasion de vérifier les alentours du turbo et les durites de chauffage (sur un pont c'est plus pratique) avant de déposer et remplacer ton vase d'expansion, puis de remplacer ton liquide de refroidissement.

Lien vers le commentaire
Partager sur d’autres sites

Le 20/06/2022 à 12:34, Gilloubigniou a dit :

Si tu as l'occasion de vérifier les alentours du turbo et les durites de chauffage (sur un pont c'est plus pratique) avant de déposer et remplacer ton vase d'expansion, puis de remplacer ton liquide de refroidissement.

Rien trouvé, vase changé, bouchon changé, visite autour du turbo, durites de chauffage examiné RAS, franchement je perds espoir entre un garage qui me dit que c'est le refroidisseur EGR l'autre qui me dit que c'est un joint de culasse or je pense que c'est ni l'un ni l'autre vu que je n'ai aucune perte de perfomance, aucune fumée au pot, ventilo qui fonctionne, clim qui fonctionne, aucune fuite au sol.

Vu l'énorme quantité de LDR que je perds même si il y aurait une fuite sur une petite durite du genre (pièce 90, ou 95) peut importe sa se verrai à direct je pense.

 

Je commence à désespérer puis vu les heures que je passe dessus je me dit que si un mécano passe après moi je pense que la facture risque d'être fraîchement salé au niveau du tarif horaire si quelqu'un à d'autres proposition je suis preneur.   

Lien vers le commentaire
Partager sur d’autres sites

le LDR devrait laisser des cristaux a l'endroit de la fuite.

 

Démontes le plateau en plastique sous la voituyre, mets du papier journal at fais tourner le moteur 5 minutes, ca se voir tout de suite. J'ai eu le coup une fois sur ma A4, impossible a trouver. Et puis finalement c'est le coude en plastique dur tout a l'arriere du moteur, le truc qui tient le capteur de température de LDR. Je rachete je remonte, je change le capteur aussi au passage, probleme réglé.

Lien vers le commentaire
Partager sur d’autres sites

C'est sur que ces raccords en plastic et joints toriques, c'est pas fiable à long terme.

Je t'ai orienté sur le turbo, car si tu ne vois vraiment pas de fuite, c'est que le liquide se vaporise avec la T° et ne laisse pas de trace évidente pour l'instant.

Il te faut déposer le cache sous moteur et investiguer/nettoyer pour trouver avec une bonne lampe ... sinon déposer les moquettes intérieur pour voir si elles ne sont pas imbibées avec une fuite du radiateur de chauffage. 

 

Lien vers le commentaire
Partager sur d’autres sites

image.thumb.jpeg.eeaa13e1c0f24fdf41277ad14eae3a96.jpeg

 

Ce matin réservoir complètement vide j’arrive au travail j’attend 4h qu’elle refroidisse, je fais le plein de LDR, et 16h je test le tester de laisser tourner le moteur sur place 15 min (j’ai dévissé légèrement le bouchon du réservoir (pas de fuite par le haut du bouchon)  (je sais pas si j’ai bien fais) une fois le test fait je referme le bouchon le niveau du LDR reste au max je laisse refroidir. Je prend la route 20 min après je vérifie le niveau qui est toujours au max, après 7 KM même pas voyant contrôle liquide refroid.

 

Le liquide à l’air de sortir de juste à côté du pneus, mais je me dis que mon test comment je l’ai réalisé ne sers à rien 

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

image.thumb.jpeg.48c7c872db83d62725a9c68604087cbe.jpegMon Réservoir complément vide après 7 KM, 

D’après mes recherches je commence à croire de plus en plus a la fuite du radiateur de recyclage des gaz d’échappement 

Modifié par pagno666
Lien vers le commentaire
Partager sur d’autres sites

-1)  Avec ce genre de fuite, c'est étonnant que tu ne voies pas d'ou ça vient.

-2) Tu dis que tu as changé le vase et son bouchon, ça n'a pas l'air bien neuf sur la photo.

-3) Les pb sur le recyclage des gaz d'échappements sont bien connus sur le 2.0 TDI.

https://www.ms-motorservice.fr/technipedia/post/perte-lente-de-liquide-de-refroidissement/

Lien vers le commentaire
Partager sur d’autres sites

il y a 11 minutes, Gilloubigniou a dit :

-1)  Avec ce genre de fuite, c'est étonnant que tu ne voies pas d'ou ça vient.

-2) Tu dis que tu as changé le vase et son bouchon, ça n'a pas l'air bien neuf sur la photo.

-3) Les pb sur le recyclage des gaz d'échappements sont bien connus sur le 2.0 TDI.

https://www.ms-motorservice.fr/technipedia/post/perte-lente-de-liquide-de-refroidissement/

1) La flaque de fuite je pense qu'elle a eu lieu parce que j'avais pas tourné à fond le bouchon du LDR, je refais un test avec complètement serré dans la matinée si pas de flaque au sol c'est surement que c'était du a mon serrage de bouchon. 

2) C'est le vase de la seat ibiza à ma copine qui na aucun problème c'était juste pour le test 

3)C'est exactement l'article que j'ai vu ce matin, mais dans ce cas la il faudrait faire un échange complet de la VANNE EGR ? Il me semble pas trouver seulement la pièce de Refroidissement (ce qui me semble logique).

4)Partir sur un EGR OFF serait aussi une solution mais tous les garages comme BR, Shiftech me le déconseille car soucis sur le FAP par la suite.

Lien vers le commentaire
Partager sur d’autres sites

Sur cette photo voici le niveau du LDR à froid 

image.thumb.jpeg.b3974cff1289982c0fb3aca1c2bf2a35.jpeg

 

Ici photo du LDR après 15 min de chauffe sans bouger avec le chauffage à fond le LDR n’a pas bougé il y a aucune fuite au sol, j’ai inspecter les endroits accessibles j’en vient à conclure qu’il se peut que sa soit vraiment le recyclage de gaz sauf que ça porte à confusion, j’ai aucune baisse de performances, pas de voyant egr, pas d’accoups, pas d’odeurs de gaz a l’intérieur, pas de problème de démarrage, ps de surconsommation, pas de fumée à l’échappement. 

 

image.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, quelqu'un serait m'expliquer

j'ai le voyant ldr, je descend du véhicule j'ouvre le capot le ldr n'es quasiment plus présent dans le vase, j'ouvre un peu le bouchon il remonte au niveau minimal avec une légère baisse comparé au niveau à froid mais rien d'alarmant, je coupe le contact je redémarre et me voila reparti sans voyant.

J'ai fais diagnostiquer par un copain qui travaille chez Mercedes il pense que c'est le refroidisseur EGR mais j'en suis toujours pas convaincu surtout qu'il n'es pas sur et changé un EGR alors que ce n'es peut être pas ça, ça me fou un peu les boules AP-Smiles_u1F62C.png (sachant que si ça passerait dans le refroidisseur EGRle liquide serait évaporé/consommé et ne remonterai pas à la surface quand j'ouvre le bouchon par déduction)

Un autre copain à une A3 2.0 TDI 150 même année quand son véhicule est chaud le LDR augmente ce qui me paraît logique, hors je comprend pas pourquoi moi je suis oblige entre guillemets de forcer ce phénomène de augmentation.

Modifié par pagno666
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...