Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ampoule rétroéclairage tableau de bord


wiliam
 Partager

Messages recommandés

Bonjour, j'ai donc ce problème d'éclairage de mon tableau de bord : l'éclairage du petit cadran situé tout à gauche ne fonctionne plus. Celui de droite s'est mis à clignoter puis s'est stabilisé et fonctionne bien maintenant.

Ma question pour laquelle je n'ai pas trouvé de réponse sur le site est comment démonter ce tableau de bord d'Audi A5 2012 pour changer l'ampoule.

J'ai manœuvré plusieurs fois le potentiomètre sans succès.

L'allumage des feux est toujours en position "auto" et la luminosité est réglée au maxi.

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Ce sont des leds dans le tableau de bord, j’ai vu autre part que les soucis d’éclairage du compteur venez souvent des ampoules led sur les antibrouillards, pour qui, pourquoi 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...