• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Cortex82

Voyant moteur et sonde lambda.

Messages recommandés

Bonjour à tous,

Suite à l'allumage du voyant "gaz d’échappement" ou voyant moteur en orange, je fait faire le diag par un garage et aquitte le defaut. Le probleme viendrait de la sonde lambda amont.

3 jours plus tardd, le voyant revient. J'aimerai donc la changer mais ne l'ayant jamais fait, j'ai besoin d'infos:

- j'ai cherché mais je ne l'ai pas trouvée. Elle doit être au niveau du collecteur d’échappement si je ne me trompe pas mais une petite photo avec un fleche m'aiderai bien :-)

- j'ai cherché un tuto sur le site mais pas trouvé. Sur youtube, rien qui se rapproche de nos 2,5 TFSI

- quelle est la ref constructeur ou fabricants? le devis à 210€ HT est incompréhensible sans la ref sachant qu'il y a plusieurs modèles proposés sur oscaro à oins de 100€

Merci par avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, je confirme j’ai changé ma sonde lamba amont dernièrement et c’est la bonne référence !
Et j’ai changé juste après la sonde de température d’échappements.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour vos réponses. C'est très utile pour moi.

Par hasard, connaissez vous le fabricant de la sonde montée d'origine par Audi (Bosch?) Ou le ref pour que je puisse l'acheter en ligne ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé je ne connais pas !
Mais regarde l’équivalent en d’autres marques comme BOSCH ça devrais aller.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c'est du Bosch presque a coup sûr. Si tu veux la reference Bosch, regarde le mur catalogue en ligne, il est bien fait (en anglais).

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour votre aide. J'ai localisé à peu prêt la sonde. Elle est assez inaccessible sans démonter d'autres pièces. Pour une heure de main d'œuvre sur le devis, je vais m'en remettre au professionnel pour cette fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sonde changée par le garagiste. Une semaine et seulement 80km après, le voyant s'allume de nouveau...AP-Smiles_u1F62C.png

Je retourne au garage : sonde de température des gaz d'échappement en défaut d'après l'ODB... Qui serait différente de la sonde lambda... Défaut acquitté mais j'ai le sentiment que ça va revenir.

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, La Menace a dit :

Tu roules au 85?

 

Je roule au sp98 exclusivement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour. Après le changement de la sonde lambda, je suis passé plusieurs fois au garage pour faire acquitter le défaut qui ne cesse de revenir. 

Avant de changer la sonde de température, la voiture est restée 3 jours au garage. Ils ont fait des tests, vérifié les connexions, les bougies... Et n'ont rien trouvé d'anormal. Après 150km d'essais routiers, ils me rendent la voiture... Et le soir même, le voyant se rallume....😭😭😭

Help please.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde.

J’avais déjà dis dans une autre discussion que c’est la même chose que j’ai eu à 85K
et au départ c’était la sonde lamba aval puis en changeant le garage ma dis une autre sonde , d’ailleurs elle est juste au dessus.
Apparemment c’est peut être un défaut ?
Depuis plus rien, nickel et je roule au 98.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Autre garage, autre valise, mêmes défauts et même discours du professionnel "ba faut changer les sondes.."

Pourriez vous m'aider à identifier la sonde lambda aval (la sonde amont ayant déjà été changée) et la sonde de température des gaz échappement parmi les 3 ci dessous? si en plus vous avez la ref constructeur de ces sondes, ça serait le top, ça m’éviterai de démonter pour savoir laquelle je dois acheter.. :-)

Merci pour votre aide.

Diag1.jpg

Diag2.jpg

Diag3.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Sonde egt : 1

Sonde lambda de régulation (amont) : 3

sonde lambda aval : 2

 

les traces blanches sur la sonde egt me paraissent bizzare, ça ne fuit pas ? 

Modifié par bk56190

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Je pense qu'il s'agit du numéro 20 (pour la sonde de température des gaz échappement) mais je n'arrive pas à trouver un site commercial qui donne un résultat avec les references inscrites. Pouvez vous m'aider à décoder?

Je n'ai pas trouvé la sonde lambda aval mais ça par contre, on trouve plutôt facilement sur Osca... et autres. Je pense qu'en prenant une sonde Bosch, je ne prends pas trop de risques.

 

image.png

 

 

 

 

Modifié par Cortex82
trop d'images

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 08/02/2020 à 17:01, bk56190 a dit :

Salut,

Sonde egt : 1

Sonde lambda de régulation (amont) : 3

sonde lambda aval : 2

 

les traces blanches sur la sonde egt me paraissent bizzare, ça ne fuit pas ? 

Comment savoir s'il y a une fuite ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.