Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Paqualito60

My Audi connexion par Ordinateur

Messages recommandés

Carrement, du coup j’ai accès à l'historique des entretiens de la voiture et aux termes de l’extension de garantie AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon coté même soucis, A Clermont il n'était pas au courant de ce soucis, il me tienne au courant si il trouve comment faire !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous j ai bien l Audi connect dans mes options sur le mmi je vois la météo les stations essences etc mais en haut quand je clique sur meconnecter à myaudi il me dit que mon mdp est pas bon ou que le serveur est indisponible... pourtant sur mon portable l application fonctionne mais j ai pas l entretien de mon véhicule... Je précise modèle importé DE

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour avoir accès à l'historique d'entretien du véhicule il faut te déclarer propriétaire auprès de ta concession Audi, ça se fait en 3 minutes si ils sont compétent... et concernant l'Audi Connect je crois qu'il faut rentrer un code PIN de mémoire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis bien déclaré propriètaire de mon véhicule auprès de mon concessionaire, oui il faut rentrer un code pin mais celui ci est incorrect alors que sur mon application il est bon je ne comprends pas 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre ça... essaye de restaurer les paramètres d'usines de ton MMI ou bien alors tente de supprimer ton véhicule de ton profil puis rajoute le, sinon je ne vois pas trop comment faire AP-Smiles_u1F60F.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour faire un petit retour sur le problème c'est bon il est résolu je mettais mon propre pin à la place de celui-ci que audi me fourni sur l'application en effet cela ne pouvait pas fonctionner AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...