Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour je viens d'acquérir une audi 80 coupé 2,2e kv, j'ai acheté cette voiture en panne car la personne n'arrivait pas à trouvé le symptomes, pour résumé il est parti travaillé un matin et en voulant repartir impossible de démarré.

Il a testé l'allumage est pas d'etincelle au bougie voici ce qui la remplacé:

Bobine d'allumage

Distributeur d'allumage

Faisceau bougie

Bougie

Et toujours rien, j'ai testé aujourd'hui pas de 12v au borne de la bobine, j'ai amené un fil 12v de la batterie à la bobine pas mieux toujours aucune étincelle.

Donc je viens vers vous pour sollicité votre expériences.

Merci a vous

Lien vers le commentaire
Partager sur d’autres sites

Tu dis qu'il a testé, donc c'est que ce qu'il te dit sans aucune preuve ?

 

Si tu mets du 12V en direct sur une bobine et que tu n'as rien au bout, il y a un souci, mais attention, ça en fait des volts de l'autre côté de la bobine !

 

Après, il faut vérifier que les pièces installées sont bien les bonnes !

 

Quand tu tournes la clé, tu vois quelque chose s'allumer au tableau ?

 

Quand tu tournes la clé jusqu'à ce que la lumière s'allume au tableau, tu entends la pompe faire Bzzzz quelques secondes ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai fait le test aussi et pas étincelle à la bougie, tout les pièces sont neuves, bobine, distributeur, faisceau, bougies.

Au TBD j'ai les voyants rouges qui clignotent:

Batterie,nuveau LDR, liquide de frein.

Lien vers le commentaire
Partager sur d’autres sites

Quelques nouvelles après quelques recherche la pompe à essence ne tourne pas :

Vérification du fusible au testeur OK

Ouverture du relais 10 pour vérification soudure OK

Collage du relais en manuelle, démarrage de la pompe à essence.

Si vous avez des idées

Lien vers le commentaire
Partager sur d’autres sites

Oups désolé la touche ''enter'' est trop rapide ce matin...

 

Je voulais dire donc : question bête, mais à tu des traces d'une ancienne alarme ou coupe circuit qui pourrait poser problème? sinon la piste du contacteur de neiman est à suivre pour moi aussi.

Lien vers le commentaire
Partager sur d’autres sites

La maladie du contacteur de clé est tellement répandue et si en tournant la clé rien ne se passe, alors faut pas trop chercher plus loin et commencer par ça !

Lien vers le commentaire
Partager sur d’autres sites

 

 

Il y a t'il une corrélation entre pas d'exitation du relais de la pompe à essence et pas de 12v à la bobine

Il me semble avoir lu que pour une question de sécurité (en cas d'accident), si la voiture cale la pompe à essence se coupe donc il a peut être bien un lien entre présence 12v (allumage) et mise en route de la pompe à essence.

 

C'est pour cela que la pompe s'amorce quelque seconde à la mise du contact puis elle s'arrête si le moteur n'est pas lancer (absence d'allumage/rotation du moteur).

 

Il y a peut être un relais et/ou capteur qui gèrent les alimentations de ces 2 organes (pompe et allumage) pouvant avoir un soucis?

Lien vers le commentaire
Partager sur d’autres sites

Il y a un relais pour la pompe, donc déjà en tournant la clé, si on n'entend pas le Bzzzz de la pompe, faut regarder de ce côté là !

Lien vers le commentaire
Partager sur d’autres sites

Des nouvelles de mes recherches:

 

J'ai refait les connections du câblage suite au retrait de l'alarme par l'ancien proprio ( tout était connecté, les jonction n'etait pas top, c'est le premier proprio qui l'avait retiré donc elle a tourné correctement avec la personne a qui je l'ai acheté)

 

Toutes les continuité testé OK

Testé entre la borne 15 du neiman et 46 de la platine relais essence ( continuité mais pas de 12v)

 

J'ai remplacé le radiateur de chauffage mais je n'ai pas remonté le tableau de bord ( compteur, Mano) ça mourait posé un problème?

Lien vers le commentaire
Partager sur d’autres sites

Il serait peut être intéressant de le rebrancher pour refaire les tests (si pas déjà fait), on peut imaginer que le fait que les connecteurs ne soit pas brancher sur le PI interdise le démarrage...

Lien vers le commentaire
Partager sur d’autres sites

Donc si j'ai bien tout compris si je n'ai pas d'exitation de la bobine via le module tsz je n'ai pas le relais de la pompe à essence qui colle. J'ai bien 12v entre 2 et 4 du tsz, en le rebranchant j'ai 0v au borne de la bobine après contact ( fluctuations de 2v à 0v test tsz) donc j'en conclu qu'il est hs.

Lien vers le commentaire
Partager sur d’autres sites

ça ressemble au module d'amplification quand on a des bobines, mais tu n'as pas de bobine sur chaque bougie toi ?

 

En fait, je ne comprends pas bien le rôle de cette pièce ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...