Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi A4 avant B7 TURBO et FUMEE


Messages recommandés

Bonjour à toute la communauté!!!!

 

Je vous contacte car grosse galère avec mon A4 (B7 2 litre TDI 140 avec FAP de fin 2006)....

 

Il y a deux ans... casse de la pompe à huile et donc turbo HS...ce jour la les réparations m'ont couté mes deux bras.

 

Bref.

 

Première question:

Aujourd'hui, j'ai l'impression que mon turbo s'enclanche beaucoup plus tot que d'habitude (environ à 1200 tr/min) alors qu'avant il se déclanchait plus tard.

 

 

Deuxième question:

A chaque fois que je m'approche de la révision, je remarque que ma voiture dégage une fumée blanche et de mauvaise odeur.

 

En voyant ce la, j'ai vérifié mes niveaux d'huile et d'eau et il n'y a rien à signaler, pas de mayonnaise tout est OK mise à part mes deux constations.

 

Est ce que quelqu'un aurait une idée?

 

Je vous remercie d'avance de votre aide.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, fait tester tes bougies de préchauffage, l'odeur de gas-oil mal brûlé avaec les fumées blanche viens souvent de là ou alors de l'avance de la pompe à injection mal réglé. :icon_wink:

Pense à faire une petite présentation de ta belle au passage ...

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta reponse.

Sauf erreur de ma part, les bougies de prechauffage sont utiles uniquement au demarrage. La fumee blanche peut arriver au demarrage et en cours de route dans mon cas. Je tenterai peut etre plus pour ta deuxieme solution, l avance de la pompe a injection...

Sinon pour la belle, elle comptabilise 240 000km, c est une A4 avant de fin 2006 avec un 2l tdi de 140ch (plus tot sympas). Comme beaucoup de modele, un jour la pompe a huile m'a laché et le turbo s est gripper. Sinon depuis rien d extraordinaire sauf que c est une bonne voiture pour moi et ma ptite famille. La vanne egr a ete nettoyer il y a 2 ans mais aujourd hui j esite a la changer, je pense que ca serai pas mal... Elle a droit a son entretien tout les 15000km.

Entre temps je lui ai greffer un autoradio double din, pas simple a faire mais c est bien fait! et je lui ai rajouter une camera de recul encastrer en lieux et place de l eclairage de plaque. Achat utile pour la camera qui m a couter que 20€ alors qu en france les mecs la vende 150€.... Sinon c est une version allemande en ambition luxe full cuir...

 

Sinon pour l injection...ca se voi au diag? Et comment tu regles cela?

 

Bonne journee et bonnes fetes

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Tiens regarde là. http://forums.audipassion.com/topic/160721-odeur-de-gasoil-mal-brule-tdi-170/

 

Mais l'odeur et les fumées sont dans les 2 cas (au démarrage et en cours de route) donc ont ne peut pas ignorer les bougies de préchauffage dans ton cas. Tu as peux être les 2 (bougies et avance mal réglée) en défaut. ;)

 

Le poste double DIN c'est un origine Audi ? Tu as switché ton simple DIN avec seulement les accessoire nécessaire ou des découpe ont été obligés (Comme j'ai pu voir dans des tutoriels sur la console en bas) ?

Lien vers le commentaire
Partager sur d’autres sites

et hier soir je lisais de faire changer les bougies par le garage car il parait qu'elles peuvent se casser.

je voulais en commander 6 hier et en cherchant le sur le forum j'ai lu qu'il valait mieux passer par le garage au moins si les bougies cassent c'est pour leur gueule...

Lien vers le commentaire
Partager sur d’autres sites

OK pour les bougies et l'avance...je vais regarder cela quand j'aurai mon cable OBD pour voir si j'ai une remonté d'erreur...

 

Sinon pour le poste, a la base j'avais un simple DIN audi que j'ai changé avec un double DIN . J'ai démonté totalement la console centrale pour changer le support de l'autoradio+clim. Ensuite j'ai du découper les bords de ma clim pour qu'elle rentre de nouveau..

 

Pour ca j'avais trouvé un super TUTO mais il n'est pas de audi-passion!

Si ca t intéresse je peux te le donner.

Lien vers le commentaire
Partager sur d’autres sites

et hier soir je lisais de faire changer les bougies par le garage car il parait qu'elles peuvent se casser.

je voulais en commander 6 hier et en cherchant le sur le forum j'ai lu qu'il valait mieux passer par le garage au moins si les bougies cassent c'est pour leur gueule...

Salut Nissart78,

 

Personnellement je n'ai jamais entendu cela mais c 'est sur que si t'es bougies cassent...ca ne doit pas faire bon ménage dans nos moteurs...

De toute facon je dois faire ma couroie de distri + entretien et avec changement de la pouli de mon compresseur de clim => direct à mon ptit garagiste du coin.

Lien vers le commentaire
Partager sur d’autres sites

OK pour les bougies et l'avance...je vais regarder cela quand j'aurai mon cable OBD pour voir si j'ai une remonté d'erreur...

 

Sinon pour le poste, a la base j'avais un simple DIN audi que j'ai changé avec un double DIN . J'ai démonté totalement la console centrale pour changer le support de l'autoradio+clim. Ensuite j'ai du découper les bords de ma clim pour qu'elle rentre de nouveau..

 

Pour ca j'avais trouvé un super TUTO mais il n'est pas de audi-passion!

Si ca t intéresse je peux te le donner.

Ah d'acccord découpe obligé. Oui je veux bien el tutoriel s'il te plait.

Salut Nissart78,

 

Personnellement je n'ai jamais entendu cela mais c 'est sur que si t'es bougies cassent...ca ne doit pas faire bon ménage dans nos moteurs...

De toute facon je dois faire ma couroie de distri + entretien et avec changement de la pouli de mon compresseur de clim => direct à mon ptit garagiste du coin.

 

La casse c'est souvent sur les bougies en céramique, c'est assez fréquent la casse dû au couple de desserrage exercé sur la bougie. Bon pour déculasser après et récupérer les morceaux ^^

Salut Nissart78,

 

Personnellement je n'ai jamais entendu cela mais c 'est sur que si t'es bougies cassent...ca ne doit pas faire bon ménage dans nos moteurs...

De toute facon je dois faire ma couroie de distri + entretien et avec changement de la pouli de mon compresseur de clim => direct à mon ptit garagiste du coin.

 

Demande qu'il règle ton avance de la pompe en même temps qu'il change ton kit distri ;)

Lien vers le commentaire
Partager sur d’autres sites

Modification de la console centrale pour double DIN:

http://www.forum-auto.com/marques/audi/sujet16022.htm

 

Achat de la caméra de recul (mon site web préféré!!!!! y a tout) :

http://www.lightinthebox.com/fr/camera-de-recul-voiture-speciale-pour-audi-a6l-a4-q7-s5_p241432.html

 

Pour l'installation de la caméra:

http://forums.audipassion.com/topic/117005-tuto-installation-camera-de-recul-a4b7/

 

Mes prochains achats sont les ampoules LED pour toute la voiture!

Lien vers le commentaire
Partager sur d’autres sites

1f10964dca384400495e75db8306ca9f.jpg145fdee3b63d4dbcc9a6851c059cadd8.jpg

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Voila ce que cela donne. Comme tu peux le voire c est assez difficile de couper la clim. Pour ma part ca se voi un peu. Lol

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Pour l'histoire des bougies qui cassent c'est un problème des moteurs 3.0 v6, aucun soucis sur les 2.0 à ce niveau là !

Lien vers le commentaire
Partager sur d’autres sites

pas de pompe a injection puisque ce sont des" injecteurs pompes"

 

si reglage a faire il sera fait au niveau du pmh lors du changement de distribution

Lien vers le commentaire
Partager sur d’autres sites

pas de pompe a injection puisque ce sont des" injecteurs pompes"

 

si reglage a faire il sera fait au niveau du pmh lors du changement de distribution

oups désolé j'avais zappé que je prenais comme référence les V6 ! :marcelpoire: Merci de m'avoir corrigé sur mes dires ;)

Pour l'histoire des bougies qui cassent c'est un problème des moteurs 3.0 v6, aucun soucis sur les 2.0 à ce niveau là !

Sur le 2.5 V6 il n'y a aucune chance que ça casse ? Même en céramique ?

Lien vers le commentaire
Partager sur d’autres sites

Quand çà fume "blanc" logiquement c'est de l'eau dans les chambres de combustion. Je ne pense pas que ce soit ton cas, puisque tu ne consome pas d'eau. Donc çà doit etre un fumée blanche, légèrement bleutée. Si c'est le cas GO ou huile

 

Alors. Blanche ou blanche bleutée . Tu parles d'odeur. C'est pas l'eau ni le GO . En général c'est l'huile qui pue. Mais tu n'en consomme pas :reflexion:

Les bougies de préchauff, laisses tomber. Comme il est dit plus haut, seulement au démarrage.

 

Turbo, non plus puisque tu ne consommes pas d'huile non plus

 

Alors, filtre GO encrassé. Hummmm ! ! ! Si ce phénomènne t'est aparu depuis ton changement de pompe à huile donc recalage de distri ....... :secret: à controler.

 

Ce qui m'étonnes le plus et qui me fait douter de ce calage. C'est que çà ne te le fait qu'en limite de révision.

 

Admettons un GO mal brulé. Tu devrais avoir constaté au moins, un léger manque de puissance + à la relance en cote. Là, la fumée doit etre evidente. Peut etre que tu ne tires pas dessus pour t'en appercevoir. :secret:

 

Alors, qualité de l'huile qui se dégrade :unhappy: bizarre quand meme.

 

Qualité du GO Hummmmm ! ! !

 

Quoi qu'il en soit. Tes symptomes ne sont pas normaux du fait qu'ils n'apparaissent qu'en limite de révision. Il y a quelque chose qui cloche . Ce n'est pas "mécaniquement " explicable, voir logique.

 

Un moteur fume tout le temps, si l'eau qui passe dans les cylindres

Un moteur fume tout le temps. Si l'huile remonte dans les cylindres ( segments inferrieurs " racleurs" HS)

Un moteur fume tout le temps. Si l'huile passe par le turbo dont l'atanchéité et HS

Un moteur fume tout le temps. Si le GO est mal brulé (plusieurs possibilité)

 

Par contre, je n'ai jamais vu de ma vie en commeçant par les 4cv, 203, 404 diesel, Golf diesel et TDI, Discovery TDI et meme en 25 ans de rallye local et international avec des essences. Y compris pour en finir avec des Audi 80 tdi 65 /90/ 110 TDI (j'en ai eu 4 et encore un cab à ce jour) dont la conception de base n'a pas changé. Je n'ai jamais vu un moteur fumer quand il arrive à la limite de révision.

 

A méditer :moto:

Lien vers le commentaire
Partager sur d’autres sites

1f10964dca384400495e75db8306ca9f.jpg145fdee3b63d4dbcc9a6851c059cadd8.jpg

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Voila ce que cela donne. Comme tu peux le voire c est assez difficile de couper la clim. Pour ma part ca se voi un peu. Lol

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Wa mais tu es fou en faite lool ^^

Sans couper le bloc je pense que ça passe si on ajuste bien la découpe de la console centrale. J'ai peur de me lancer dans une découpe du bloc clim car là ça ne fait pas du tout OEM clean je trouve.

 

Tu avais pas de baguette en alu sous ton bloc clim toi ?

Modifié par krumpy78
Lien vers le commentaire
Partager sur d’autres sites

Tu es obligé de tailler les 2. Si tu ne coupes que la console centrale, tu ne pourras pas glisser la console de clim pour la mettre en place.

 

Sur les versions double DIN, il n'y a plus la barre en alu ;)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut audi cab.

Je comprend ce que tu veux me dire et que c est bizarre. Est ce qu un disfonctionnement de la vanne egr peut provoquer mes symptômes ? Car, en plus de tous ca j ai des acou moteur intempestif. Comme si la vanne egr se fermait toute seul et se reouvrai. J ai vu un peu le mécanisme de cette derniere et certaine personne avaient l air de dire que le systeme de pignon mecanique pouvait s user. Bref... Je desespere un peu!!

J attend toujours min cable obd pour faire le diag!!

Sinon est ce que quelqu un l aurait pres de Bayonne?

Bonne journee.

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour a tous !!! Je crois avoir trouvé le probleme!!! Un manchon. (Cf sur la photo entre les deux feuille d allu).

7ed29f4a12f1e7c411f8fa27d029978e.jpg

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Depuis que j ai refait l isolation avec mes feuille autoadhésives en alu je n ai dit plus de pb!!

Je n ai plus qu a commander le manchon. Lol

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...