Aller au contenu

Maxwell01000

Utilisateur
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de Maxwell01000

  • Rang
    P'tit néophyte
  • Date de naissance 04/05/1978

Message personnel

  • Citation
    Qui tente rien n'a rien.

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Max
  • Localisation
    AMBÉRIEU
  • Marque et modèle
    Audi a5 sportback
  • Motorisation
    3 l quattro 2010

Visiteurs récents du profil

371 visualisations du profil
  1. Merci je vais me tourner vers plus petit et compatible
  2. Maxwell01000

    Apple CarPlay

    Bonjour est ce que ce kit se monte sur une a5 b8 avec le son bang et olufsen ? Mon lecteur cd est en façade . Merci
  3. Bonjour chaussé en 255x35x19 pouces j aurais voulu en acheter 4 pour monte hiver mais je me posais la question si des jantes de Q5 20 pouces s adapteraient . Merci à vous
  4. Bonjour à tous j ai le même soucis , à froid pendant 5 min rien aucune vib puis ça recommence , en ville comme sur autoroute les vib se ressentent aux pieds et au volant , la voiture a 106000 kms c est un peu comme si je roulais sur du gravier en permanence ! Pensez vous que ce soit les biellettes aussi ? Merci
  5. Merci beaucoup ça va m aider car j’avais un sacré doute !!
  6. Suite à la lecture de vos tutos j ai moi aussi le problème de jauge à gasoil qui est vu à zéro à l allumage de la voiture de temps en temps j aimerais nettoyer la connection sous la banquette arrière , je voudrais juste savoir comment la banquette se retire , j ai essayé de tirer dessus mais ça vient pas y a t’il des vis à enlever ? Merci d avance
  7. Merci ça va bien me dépanner maintenant reste à trouver le moment et la patience
  8. Bonjour , voilà pour la petite histoire , il y a un mois grâce à vos tutos et vagcom j ai activé le contrôle de la pression des pneus via le menu caché et l apprentissage TMPS et bien ... ça fonctionne j étais septique croyant en un gadget inefficace et voilà que sur l autoroute apparaît l alarme pression pneu avant droit dégonflé. Et effectivement après un arrêt sur aire de repos mon cher continental 255 /35 19 pouces avait perdu 1,5 bar suite à un mauvais montage de la valve. Bref un élément de sécurité débloqué grâce à vous et vos tutos et qui m à permis de rouler moins risqué et d économis
  9. Salut désolé de la réponse tardive l immat c est DZ-572-ZQ merci d avance
  10. Désolé pour la réponse tardive et merci de vos réponses auriez vous une vue éclatée du moteur ou un lien que je puisse commander les différents joints et pièces à changer du moteur . merci
  11. Je l ai trouvé !! Mais c est qu il est super bien placé !😢 c est pas insurmontable mais les sertissages sur les tuyaux de liquides et autres vous les remplacez par des colliers ??
  12. Du coup légère Conso de liquide de refroidissement qui confirme l avarie ! Du coup je pense que la coûteuse pièce est bien celle de la photo. Bref je vais attendre un peu vu le coût de la pièce , quel danger pour le moteur ?? Ou se situe donc cette fameuse pièce ? Au moment du démontage y a t il d autres frais ( joint , liquide ...) à prévoir ou de l outillage spécifique . Merci de votre précieux apport !!!
  13. Merci à tous j ai trouvé il arrive semaine prochaine !!
  14. Ok à voir alors pour l instant ça tient comme ça depuis la raz, n y aurait il pas un tuto pour m orienter ? Merci
×
×
  • Créer...