Aller au contenu

danyclik

Utilisateur
  • Compteur de contenus

    269
  • Inscription

  • Dernière visite

À propos de danyclik

  • Rang
    Forumiste confirmé
  • Date de naissance 04/05/1970

Information de profil

  • Sexe
    Homme
  • Prénom
    Dan
  • Localisation
    25000
  • Marque et modèle
    audi A6
  • Motorisation
    2.5
  1. Bonjour, Merci beaucoup pour vos réponses, je vais voir çà de près...
  2. Bonjour, Ayant revendu mon Audi A6 quattro, de 2001 je vais me lancer sur une version allroad, car plus haute, et j'aimerais votre avis sur ce modèle: Audi A6 ALLROAD 3.0 V6 TDI QUATTRO STRONIC de 2014 avec 145000km, entretenue chez Audi et véhicule d'origine France. Qu'est-ce que je risque avec ce kilométrage ? Merci pour vos avis. Bien cordialement Daniel
  3. Bonjour à toutes et à tous. Est-ce que quelqu'un à réussi à activer les feux de brouillard directionnels avant, sur AUDI A3 8V de 2014, via le VAG COM ? Car je n'ai pas l'option sur l'ODB et en suivant cette manip, qui n'est pas très claire, je n'arrive pas à les activer: https://www.stemei.de/pages/coding/audi-a3-8v/abbiegelicht-ueber-nebelscheinwerfer.php Merci beaucoup par avance. Danyclick pas toujours au bon endroit
  4. Bonjour à toues et à tous Sur l'Audi de madame, A3 8p 1.9 105cv 2009, j'ai un gros bruit de butée d'embrayage au point mort, dès que je débraye 'appuie sur la pédale) plus de bruit, je pense donc qu'elle risque de casser dans peu de temps. J'envisage donc de remplacer le kit, mais est-ce utile de remplacer le volant moteur ? Merci pour vos retours Cdt Dan
  5. MDR ! J'aimerais assez une version 2013, la série d'après étant hors budget environ 21000€
  6. Merci pour ton avis Deapool57. Je surveille de près les annonces, j'en ai loupé une il y a 2 mois, mais le noir ne m'attire pas plus que çà...
  7. Merci FeuerFrei. J'avais envie d'être assis un peu plus haut, pour çà que j'ai mis la A6 en dernier recours, bien que se soit une auto qui m'attire particulièrement....
  8. Bonjour à toutes et à tous. Et voilà, mon Audi A6 AVANT V6 180 CV 2.5 TDI a trouvé un nouveau propriétaire. J'envisage donc plusieurs possibilités d'achat et j'aimerais avoir des retours. J'ai un budget de 15 000€ pour: VW Tiguan 4motion 177 CV Audi Q3 quattro 190 CV Audi A6 allroad 3.0L V6 Jusqu'à présent j'ai pu essayer chez VAG un Tiguan 4 Motion 2.0 L 140 CV 135 000km. J'ai trouvé la direction assez dure et l'accélérateur lui aussi assez dur, j'avais l'impression de conduire une voiture avec les pneus sous g
  9. Cela semble résolu. Après avoir aspiré de l'air sans arrêt pendant 5 bonnes minutes avec une seringue, j'ai enfin pu faire sortir pas ma de gasoil par un des tuyaux de retour sur la pompe à gasoil, l'auto démarre sans soucis depuis 2 jours.
  10. Bonsoir à toutes et à tous; Je viens vous donner des nouvelles après quelques semaines de convalescence, j'ai pu me remettre sur l'auto. J'ai donc changé le filtre à gasoil et la capsule de dépression, mais toujours autant d'air dans le circuit, malgré tout l'auto a quand même démarré, il y a donc du mieux. J'ai essayé d'appliquer cette procédure pour enlever l'air mais sans succès, quand je branche ce fameux fils au fusible 28, j'ai plutôt l'impression que ça aspire de l'air:
  11. Bon j'ai pu démarrer, enfin une bonne nouvelle! Tu étais dans le vrai vladi6 L'air dans le circuit de gasoil en est la cause, j'ai mis une poire de 205 à la sortie du filtre à gasoil, j'ai pompé pour faire sortir l'air au maximum dans un bocal, ensuite j'ai laissé la poire sur le filtre et je l'ai raccordé à la durite qui va à la pompe et après quelques pressions l'auto a démarré. Maintenant reste à savoir comment l'air fait pour rentrer dans le circuit? Je vais déjà commencer par changer la soupape du filtre à gasoil.
  12. Le T non, je vais voir pour le remplacer, je vais même remplacer le filtre, on ne sais jamais si'l y a de l'eau dedans. Pour le joint de la pompe, je ne vois pas lequel ? J'ai contrôlé l'arrivé de courant aux bougies tout est ok. Par précaution j'ai fait la vidange + filtre, car le voyant d'huile s'allumait rouge quand j'insistais un peu trop à tirer sur le démarreur, et j'ai pu voir sur le schéma électrique, que le capteur de température d'huile était couplé au circuit de préchauffe, y a-il un lien avec le voyant service ? Est-ce que cette sonde sur le carter d'huile dét
  13. Merci La Menace j'avais en effet trouvé ces infos. J'ai oublié de préciser que parfois le voyant d'huile s'allume, quand j'insiste à froid, mais à chaud plus rien. Ce n'est quand même pas du au fait que j'ai le service allumé; je l'ai éteint via le diag, mais pas changé l'huile, car j'ai fait la vidange à 233 000km en février 2016, avec de la longlife, la prochaine sera donc à 263 000km J'ai bien de l'air dans l'arrivée de gasoil, de temps en temps une bulle qui passe, mais sinon le tuyau transparent est plein de gasoil, j'ai bien du gasoil qui arrive aux injecteu
  14. Mon voyant indique environ 14V je dirais qu'elle n'est pas au top à 100% plutôt 70%... La batterie a 2ans et demi. Mais c'est un détail les portes, mon soucis premier est ce départ à froid. Merci pour ton aide ;)
  15. 6 bougies de préchauffe changées et malgré tout, toujours pas de démarrage à froid. J'ai pu vois que j'ai de l'air qui passe dans la durite de gasoil transparente, même quand le moteur tourne après l'avoir poussé. Voila le diag Type chassis: 4B - Audi A6 C5 Scanner: 01 02 03 06 08 15 16 17 18 22 34 35 36 37 45 55 56 57 65 67 75 76 77 Kilometrage: 251270km ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: FRM\4B2-907-401.lbl No. pièce: 4B2 907 401 D Pièce: 2.5l/4VTEDC
×
×
  • Créer...