Aller au contenu

totone9

Utilisateur
  • Compteur de contenus

    109
  • Inscription

  • Dernière visite

À propos de totone9

  • Rang
    Forumiste junior
  • Date de naissance 04/05/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    Villeparisis
  • Marque et modèle
    A3 Tdi 130 Cv de 2002
  1. Bonsoir je déterre un peu le sujet! Je me trouve dans le meme probleme je recherche des barre de toit pour mon sportback avec le toit opensky et je ne possède les barres longitudinal . J'ai trouvé d'occasion des barres de toit d'origine audi sous la ref 8P9071126 j'aimerais savoir si quelqu'un pourrais me renseigner si c'est les bonnes barres ou pas avant que j'aille les acheter Merci d'avance
  2. totone9

    Fiscon reste bloqué

    Après une recherche sur internet j'ai vu qu'il fallait aussi aller dans le module 77 puis cliquer sur zugriffsberechtigung et entrer le code 20577 et valider Depuis ça m'a l'air de fonctionner
  3. totone9

    Fiscon reste bloqué

    J'ai relancé le sujet car j'ai a peut près le meme probleme . mon audi A3 un RNS-e 192 j'ai acheté un kufatec basic plus pour le Bluetooth sur leboncoin je monte le boitier je passe un coup de vag com dans le module 56 et 19 je pense avoir bien fait le reset du rns en restant appuyé 45scd et le rallumer content le Bluetooth fonctione parfaitement par contre quand je coupe le contacte plus de 5mn et que je retourne dans la voiture j'ai mon Bluetooth qui fonctionne plus a l'écran sa me met veuillez patienter obligé de relancer le codage pour que cela refontionne et rebelote quand je
  4. totone9

    Fiscon reste bloqué

    Salut tu as trouvé une solution à ton probleme ?
  5. Je ne savais pas qu'il fallait que je face une nouvelle présentation . Moi j'ai été sur la présentation de mon ancienne A3 8l pour faire une présentation de ma 8p
  6. J'ai regardé sur le phare qui d'inscrit . Mais avec la ref du phare j'ai pu vérifier normalement c'est du D1S
  7. Bonsoir à tous , Voilà je viens d'acheter une sportback avec xénon d'origine ( code et plein phare ) donc si j'ai bien fait mes recherche sur le net et sur le forum on parle de bi-xénon Bref j'ai le phare gauche qui fait des siennes il s'allume et au bout de 5mn clignote et d'un coup coupe surtout quand la voiture est froide , il faut coupé et remettre et des fois ça ne le fait pas . Enfin bref je voudrais savoir si quelqu'un a déjà fait le remplacement de ces ampoules xénon et sur quel type d'ampoule faut que j'achète ? D1S , D2S ou D3S?! Merci [emoji16] d'avance
  8. totone9

    ma nouvelle audi A3

    Salut à tous , j'espère que vous allez !! Me voila de retour sur le forum Apres 4ans d'absence Apres mon a3 8l j'etait partit chez Seat pour un top sport 150 ensuite chez Volkswagen pour un petit golf v sport 140 puis bmw Serie 1 120d et me revoilà de retour chez audi avec un petit A3 sportback 2l 170 exclusive sline . Je vous met une petit photo [emoji16]!
  9. totone9

    Casse turbo

    Ouii je sais bien mais la sa recrachait de l'huile de fou . Donc redémonte ce du turbo et effectivement il avait bien redenouveau du jeu ( saloperie d'échange standard ) j'aurais du mettre du neuf . Turbo pris en garantit y a 2 jours jattend le coup de tel pour qu'il le dise que le nouveau est arrivé
  10. totone9

    Casse turbo

    Ouii turbo monter par mais propre moyen , pas compliquer non plus à faire . Ouii cest pris en garantit faut que je le démonte et que je leur ramene . Par contre j'avais pas nettoyer l'échangeur :s cest grave ?
  11. Bonjour à tous voilà je explique mon soucis sur ma a3 tdi 130 qui totalise maintenant 315000km j'ai mon turbo d'origine qui m'as lâché au mois de août sachant qu'il était d'origine avec une reprog de 177chx je dit sa va Lool . Bon remplacement du turbo en échange standard et la rebellote turbo qui recrache de l'huile et elle refume de couleur blanc épais quand j'accélère . Et quand le premier turbo m'avait lâcher sa me fesait comme symptôme fumé blanche epaise quand j'accélérais mais la puissance était tjrs la Merci pour votre aide
  12. Bonjour a tous , Voilà je viens vers vous pour avoir une petite réponse a ma question . Sur mon Audi a3 tdi 140 je voudrais savoir si c'est possible de remplacer la calculateur par un autre calculateur déjà reprogrammer . Est ce qu'après avoir monter ce calculateur déjà reprogrammer ma A3 demarera t-elle ou aura t'il besoin de faire programmer une clé a nouveau ? Merci : )
  13. ok oui je sais bien faut que je vérifie plusieurs point et éliminé default par défaut mais bon il aurait ete possible que se soit arriver a quelqu'un le meme symptôme et op il m'aurait guider sur le point :icon42: je vais regarder tout sa et je vous tiens au courant j'ai vu que pas mal de soucis était du au démarreur et au bougies de préchauffage même a chaud oui bien sur a chaud j'ai remarquer sa ! car s'etait pour voir si y avait pas de fumer noir ou autre qui serait la cause
  14. salut a tous , je presente rapidement car j'ai pas eu le temps de faire m'a présentation chez les 8P voila avant je roulait en Audi 8L tdi 130 je l'ai revendu pour une leon top sport et la je viens de faire une bonne affaire sur une 2L140 140000km 2006 donc de retour chez audi sa fait du bien ( pas du tout la meme gamme ) enfin bref je vous explique mon probleme: elle a un fou mal a demarrer je suis obliger de d'insister pendant un bout de temps pour quelle demarre et quand elle commence a tousser sa fait comme si on etait entrain de réamorcer le filtre a GO apres remplacement sa le fa
×
×
  • Créer...