Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb Jauge d'huile


nico4680
 Partager

Messages recommandés

Bjr à tous,

 

Hier je suis allée faire l'appoint d'huile chez le garagiste (car via le MMI, il restait a peine 1/4), de ce fait ils ont remis de l'huile 'long life"

 

Et depuis lorsque je ve consulter le niveau, un message apparait "Aucune information sur le niveau pour le moment", j'ai réaliser + de 20km et tjrs le même message

 

Ce matin à froid idem

 

Y a t'il une manip à faire

 

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Essaye de rouvrir ton capot moteur et de le refermer,car tu as un contact qui envoye l'information au MMI comme quoi l'appoint d'huile a étè fait.Tu dois faire ton niveau moteur chaud,tu coupe le moteur tu attends 5 minutes et tu regarde sue le MMI.

Sinon tu as un sujet la dessus sur le forum "Probleme jauge d'huile electronique"

Modifié par tic
Lien vers le commentaire
Partager sur d’autres sites

J ai jamais compris comment ça fonctionnait. A chaque fois je dois attendre pas mal de temps avant de récupérer la jauge électronique....

Lien vers le commentaire
Partager sur d’autres sites

Bsr

 

J ai essaye d ouvrir le capot et refermer aucun résultat

 

Quand vous dites il faut attendre un bon moment c est combien de km?

 

Cdlt

Modifié par nico4680
Lien vers le commentaire
Partager sur d’autres sites

J ai essaye env 30kms env mais cela ne change rien

Cela me gonfle et je pense que c est que dalle, avec mon ancien véhicule 320i e91 c était plus fiable

Lien vers le commentaire
Partager sur d’autres sites

bjr

 

Lequel précisément, car il y a plusieurs sujet concernant las jauges

 

Par contre j ai trouver celui ci

http://forums.audipassion.com/topic/166037-probleme-jauge-dhuile-electronique/

 

Mais comme écrit dans le sujet, j aurai besoin d une photo

 

Cdlt

Modifié par nico4680
Lien vers le commentaire
Partager sur d’autres sites

perso, je dois attendre de faire plusieurs trajets ( 2 ou 3 ) avant d'avoir le niveau à jour.

 

Sujet déjà traité mais c'est toujours chiant :angry:

 

Steph

Lien vers le commentaire
Partager sur d’autres sites

Enfin j ai trouve la solution avec mon concessionnaire Volkswagen

 

Pour les Audi type a4b8, il est pas normal que certain est la lecture du niveau en roulant (un bug du système), avec une jauge manuel on réalise l'opération moteur a l'arrêt

 

Du coup il ma montré l'opération

 

1- Moteur chaud, température de l'huile doit approcher les 90 dégrées

2- Couper le moteur et attendre env. 5 minutes (env.)

3- Mettre la clef et mettre le contact (sans ambrayer) le moteur ne doit pas tourner

4- Dans le MMI aller sur l'onglet (niveau d'huile) et là le niveau (précis) apparait par magie

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...