Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème Audi A3 8L


Denisrscl
 Partager

Messages recommandés

Bonjour à toutes et à tous,

 

J'ai acheté une Audi A3 8L de 1999 (1.6I 101cv) il y a 5 mois et j'ai quelques petits soucis avec, si quelqu'un pourrait m'aider:

 

- Moteur qui s'éteint tout seul en bas de chez moi (500m) quand le moteur est froid, des chutes dans les tours quand je reste trop à l'arrêt: Non réglé

- Buée qui se fait à l'intérieur du véhicule alors qu'il n'y a personne dedans: Non réglé

- Cadran température moteur qui ne bouge pas d'un poil: Non réglé

- Pompe verrouillage centralisé: Réglé

- Cable lève vitre électrique côté passager coupé (du a un mauvais montage stéréo de l'ancien propriétaire je présume): Presque réglé, j'ai les pièces

 

J'espère que quelqu'un pourra m'aider,

 

Denis

Lien vers le commentaire
Partager sur d’autres sites

calorstat ou sonde d'eau pour la temperature au tdb.

 

micro moteur pas a pas pour le ralenti (actuateur)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...